TR6 US '74 Lichtmaschine

Zündung, Anlasser, Lichtmaschine, Beleuchtung, Hupe, Blinker, Radio...
lossi
schon länger dabei
schon länger dabei
Beiträge: 39
Registriert: 26.09.2018, 12:50
Wohnort: Papenburg
Hat sich bedankt: 3 Mal

TR6 US '74 Lichtmaschine

#1

Beitrag von lossi » 29.03.2020, 10:57

Moin,

kann mir jemand sagen um was für eine Lichtmaschine es sich auf den Bildern handelt, kein Typenschild vorhanden.
Hab das Problem das die Ladekontrollleuchte bei eingeschalteter Zündung nicht leuchtet (Glühlampe ist ok), auch nicht wenn Motor läuft.
Lichtmaschine scheint zu laden, bin letztens 500 km am Stück gefahren, Voltmeter zeigt bei laufendem Motor 13,5V an.

Danke / Ralf
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

S-TYP34
Spezialist
Spezialist
Beiträge: 2574
Registriert: 06.12.2008, 00:00
Wohnort: 65510 Idstein Ts.
Hat sich bedankt: 5 Mal
Danksagung erhalten: 159 Mal

Re: TR6 US '74 Lichtmaschine

#2

Beitrag von S-TYP34 » 29.03.2020, 11:54

Hallo Ralf

Die Lima ist eine LUCAS ...LRA 100...

Harald
Manche Menschen sind nur so lange bei dir,wie du ihnen nützlich bist
Ihre Loyalität endet,dort wo ihre Vorteile aufhören.

lossi
schon länger dabei
schon länger dabei
Beiträge: 39
Registriert: 26.09.2018, 12:50
Wohnort: Papenburg
Hat sich bedankt: 3 Mal

Re: TR6 US '74 Lichtmaschine

#3

Beitrag von lossi » 29.03.2020, 15:30

Danke Harald,
hat noch jemand eine Addresse wo ich eine originale neue Bosch 0986 036010 kaufen kann ? Google bis jetzt ohne Erfolg.
Die Ersatzteilnummer für die Mini Cooper LM währe auch gut. Bis jetzt nur Nachbauten gefunden.
Danke / Ralf

Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 2743
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 53 Mal
Danksagung erhalten: 119 Mal

Re: TR6 US '74 Lichtmaschine

#4

Beitrag von runup » 29.03.2020, 15:58

servus,.... schau mal in der bucht unter dieser nr. 123016026229
diese lima ist,.. gut
mfg
:popcorn

S-TYP34
Spezialist
Spezialist
Beiträge: 2574
Registriert: 06.12.2008, 00:00
Wohnort: 65510 Idstein Ts.
Hat sich bedankt: 5 Mal
Danksagung erhalten: 159 Mal

Re: TR6 US '74 Lichtmaschine

#5

Beitrag von S-TYP34 » 29.03.2020, 17:55

Hallo Ralf

Die Bosch-Lima für MINI gibt es auch von LUCAS
beide Firmen arbeiten in England zusammen.
So ist es auch wenn Du eine Bosch AT-Lima kaufst
ist es möglich dass eine LUCAS in einem BOSCH-Karton liegt.
Von diesen MINI-Limas habe ich AT-Limas im Regal liegen,
geht aber nur im AT gleichen Typ`s kein AT gegen LRA 100
oder AT-LRA 100 gegen LRA 100.

Dann gibt es noch eine LUCAS-Lima mit noch mehr Power
aber davon habe ich nur noch 2 Stck. Neue
Wenn gewünscht kann ich ja mal Bilder von den Typen einstellen.

Harald
Manche Menschen sind nur so lange bei dir,wie du ihnen nützlich bist
Ihre Loyalität endet,dort wo ihre Vorteile aufhören.

S-TYP34
Spezialist
Spezialist
Beiträge: 2574
Registriert: 06.12.2008, 00:00
Wohnort: 65510 Idstein Ts.
Hat sich bedankt: 5 Mal
Danksagung erhalten: 159 Mal

Re: TR6 US '74 Lichtmaschine

#6

Beitrag von S-TYP34 » 29.03.2020, 20:58

Hier mal Bilder von den 3 Limas die in Frage kämen.
Befestigungspunkte bei allen 3 sind gleich.
Harald
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Manche Menschen sind nur so lange bei dir,wie du ihnen nützlich bist
Ihre Loyalität endet,dort wo ihre Vorteile aufhören.

lossi
schon länger dabei
schon länger dabei
Beiträge: 39
Registriert: 26.09.2018, 12:50
Wohnort: Papenburg
Hat sich bedankt: 3 Mal

Re: TR6 US '74 Lichtmaschine

#7

Beitrag von lossi » 30.03.2020, 16:46

Hallo, Danke an alle. Werde mich wohl für LRA 45A entscheiden.
Bin mir allerdings nicht 100pro sicher ob das Problem mit der nicht leuchtenden Kontrollleuchte an der Lima liegt.
Hab gerade mal den Stecker von der Lima abgezogen und D+ mit Masse verbunden. Bei eingeschalteter Zündung leuchtet die Kontrollleuchte immer noch nicht, an D+ Messe ich 12V !!
Wie gesagt, Glühlampe ist ok, Fassung defekt ? Aber wie kommen dann 12 V an D+ an ?
Mach ich eventuell einen Denkfehler ?
Danke/Ralf

Benutzeravatar
DietmarA
Profi
Profi
Beiträge: 1174
Registriert: 02.06.2004, 23:00
Wohnort: Nauheim TR6, Bj.74
Hat sich bedankt: 6 Mal
Danksagung erhalten: 10 Mal

Re: TR6 US '74 Lichtmaschine

#8

Beitrag von DietmarA » 30.03.2020, 16:59

Hi
D+ auf der Limaseite oder am abgezogenen Kabel?

S-TYP34
Spezialist
Spezialist
Beiträge: 2574
Registriert: 06.12.2008, 00:00
Wohnort: 65510 Idstein Ts.
Hat sich bedankt: 5 Mal
Danksagung erhalten: 159 Mal

Re: TR6 US '74 Lichtmaschine

#9

Beitrag von S-TYP34 » 30.03.2020, 17:05

Ralf
D+ ist direkt mit + Batt verbunden.
Zur Kontrolle,
bei Zündung an sollte sie leuchten....
bei Zündung an bekommt die Kontr. + vom Zündschloss
die Masse kommt von der noch nicht drehender Lima
rechts das dünne Kabel am Lima-Stecker.

Wenn die Lima arbeitet wird + über das dünne Kabel
zur Kontrolle gegeben
und wenn +12V von Lima gegen +12V von Zündschloss anliegt
geht die Kontrolle aus.

Kann also sein dass das Kabel vom Zündschl. zur Kontrolle
nicht angeschlossen ist.

Harald
Manche Menschen sind nur so lange bei dir,wie du ihnen nützlich bist
Ihre Loyalität endet,dort wo ihre Vorteile aufhören.

Benutzeravatar
DietmarA
Profi
Profi
Beiträge: 1174
Registriert: 02.06.2004, 23:00
Wohnort: Nauheim TR6, Bj.74
Hat sich bedankt: 6 Mal
Danksagung erhalten: 10 Mal

Re: TR6 US '74 Lichtmaschine

#10

Beitrag von DietmarA » 30.03.2020, 17:19

Sehr gut Harald. Deshalb hatte ich gefragt auf welcher Seite die 12V anliegen.

lossi
schon länger dabei
schon länger dabei
Beiträge: 39
Registriert: 26.09.2018, 12:50
Wohnort: Papenburg
Hat sich bedankt: 3 Mal

Re: TR6 US '74 Lichtmaschine

#11

Beitrag von lossi » 30.03.2020, 17:41

Harald ,
hab am abgezogenem stecker gemessen. Auf meinem Bild das rechte Kabel am Stecker.
Muss also am mittleren blauem Kabel 12v messen, Zündung ein ? Wenn keine 12V, fehlt Spannung vom Zündschloss.
Werd ich morgen mal probieren.
Danke/Ralf

Benutzeravatar
WernerTR6PI
ist sehr oft hier
ist sehr oft hier
Beiträge: 375
Registriert: 06.01.2005, 00:00
Wohnort: München/Dresden
Hat sich bedankt: 6 Mal
Danksagung erhalten: 22 Mal

Re: TR6 US '74 Lichtmaschine

#12

Beitrag von WernerTR6PI » 31.03.2020, 09:25

TR6 PI Bj. 74 seit 1988

lossi
schon länger dabei
schon länger dabei
Beiträge: 39
Registriert: 26.09.2018, 12:50
Wohnort: Papenburg
Hat sich bedankt: 3 Mal

Re: TR6 US '74 Lichtmaschine

#13

Beitrag von lossi » 31.03.2020, 11:15

Harald,
Du sagst D+ ist direkt mit Batterie verbunden ?
Laut Schaltplan kommen 12V von Zündschloss über Kontrollleuchte auf D+ !
Wenn ich jetzt am abgezogenen Stecker an D+ (kleine 6,3mm Klinke) bei eingeschalteter Zündung 12V messe, ist doch Spannung vom Zündschloss da. Kontrollleuchte brennt trotzdem nicht.
Danke/Ralf

S-TYP34
Spezialist
Spezialist
Beiträge: 2574
Registriert: 06.12.2008, 00:00
Wohnort: 65510 Idstein Ts.
Hat sich bedankt: 5 Mal
Danksagung erhalten: 159 Mal

Re: TR6 US '74 Lichtmaschine

#14

Beitrag von S-TYP34 » 31.03.2020, 13:44

Als minus ist im Stillstand der kleine steckkontakt an der Lima....
erst wenn die Lima Strom produziert geht die Kontrolle aus.
Dann hat deine Lima nen Knall ...oder was auch sen kann...
irgend ein Hirni hat etwas mit der Fassung der Kontrllleuchte nicht richtig angeschlossen.

SUUUUUCHEEEEN..leider!

Harald
Manche Menschen sind nur so lange bei dir,wie du ihnen nützlich bist
Ihre Loyalität endet,dort wo ihre Vorteile aufhören.

Benutzeravatar
gelpont19
Institution
Institution
Beiträge: 7298
Registriert: 30.04.2008, 23:00
Wohnort: Geldern
Hat sich bedankt: 87 Mal
Danksagung erhalten: 148 Mal
Kontaktdaten:

Re: TR6 US '74 Lichtmaschine

#15

Beitrag von gelpont19 » 31.03.2020, 16:23

Zitat :

Hab das Problem das die Ladekontrollleuchte bei eingeschalteter Zündung nicht leuchtet (Glühlampe ist ok), auch nicht wenn Motor läuft.

Ralf - die Leuchte soll nur leuchten, wenn Zündung ein - und der Motor NICHT läuft. Wenn sie leuchtet wenn der Motor läuft ist etwas defekt, was die Ladung betrifft.
Nachfolgende Grafik zeigt etwas detaillierter als unser whb, wie die Elemente zusammengeschaltet sind :
Prinzipschaltbild.gif
Wenn du ganz sicher bist, dass die Kontrollleuchte incl. Fassung o.k. sind, am D+ 12 V anliegen könnten die Erregerdioden min. 2 defekt sein.
Das dolle dabei, die LM arbeitet trotzdem, ab einer gewissen Drehzahl. Das hat mit dem Restmagnetismus zu tun. Die Eigenart, das zu erkennen unterstützt das Voltmeter. Wenn du den Motor startest (Leerlaufdrehzahl) müsste das Teil die augenblickliche Batt. Spannung anzeigen so 10,8 - 11,5 Volt. Bringste den Motor auf Drehzahl - so 2.500 - 3.000 U/min. müsste sich der Zeiger langsam aber stetig auf die 14 - 15 V zu bewegen. Dies deutet darauf hin, dass der Ladevorgang eingesetzt hat. Auch wenn die Drehzahl wieder Richtung Leerlauf geht, bleibt der Ladevorgang intakt.
Die Lucas LM ist besonders empfindlich gegenüber abziehen von Steckern, während sie läuft... die wichtigsten Elemente, wie Lager, Gleichrichter und Regler sind auch von einem Laien leicht zu wechseln. Einen Ersatzteilpac kriegt man hier :
hc-cargo Rep kit.jpg
(ich fahre schon seit jahren ohne Lampe, hab keine Steckdose mehr dafür :-D )

win
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gedanken hüpfen wie Flöhe von einem Menschen auf den anderen. Aber sie beißen nicht alle

Antworten

Zurück zu „Elektrik/ Instrumente“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste