Kupplungsproblem bei laufendem Motor

Alles was mit der Kupplung zu tun hat.
Antworten
Carlos55
fängt gerade an
fängt gerade an
Beiträge: 6
Registriert: 18.08.2018, 07:42
Hat sich bedankt: 14 Mal
Danksagung erhalten: 1 Mal

Kupplungsproblem bei laufendem Motor

#1

Beitrag von Carlos55 » 01.08.2020, 11:30

Moin TR6 Freunde,
habe da mal ein Problem und wie so oft, keinen Lösungsansatz.
Beim Kuppeln mit laufendem Motor geht das Kupplungspedal schwergängig und beim loslassen ruckelnd (stotternd) zurück.
Bei abgestelltem Motor lässt sich die Kupplungsbetätigung, das Kupplungspedal ganz ohne Probleme betätigen.
Neue Kupplung mit Teilen wurde erst vor einem ½ Jahr eingebaut. Fahrleistung ca 500 -1000 km-
Was könnte das Problem sein.????
Kupplungszylinder ?
Kupplung selbst ?
Für euer Hilfestellung / Anregungen wäre ich sehr dankbar.
Gruß

Carlos55

Papatom
fängt gerade an
fängt gerade an
Beiträge: 17
Registriert: 30.01.2019, 15:45
Wohnort: 28355 Bremen, Oberneuland
Hat sich bedankt: 2 Mal
Kontaktdaten:

Re: Kupplungsproblem bei laufendem Motor

#2

Beitrag von Papatom » 01.08.2020, 14:46

Such mal in englischen Foren unter dem Thema "Sticky clutch" (v.a. wenn es erst nach Erwärmen auftritt). Und natürlich hier im Forum Triki/Kupplung.
Beste Grüße Thomas
Nothing but an old straight six !

Benutzeravatar
flying_brick
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 109
Registriert: 22.06.2016, 10:51
Hat sich bedankt: 11 Mal
Danksagung erhalten: 22 Mal

Re: Kupplungsproblem bei laufendem Motor

#3

Beitrag von flying_brick » 01.08.2020, 15:20

Hallo,
wurde bei der Getriebemontage die beiden Fühungsbolzen (Getriebeklocke Motorplatte hinten) verbaut und somit das Getzriebe ausgerichtet?
Pilot Lager nicht vergessen?
post-11362-0-74792400-1447237200.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß Tim
Tr6 1973 :rally:

Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 2867
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 57 Mal
Danksagung erhalten: 127 Mal

Re: Kupplungsproblem bei laufendem Motor

#4

Beitrag von runup » 01.08.2020, 15:58

servus carlos55
idee... wenn du nicht zu weit von ..s-typ34 wohnst,könntest du ja mal bei ihm , in seiner wunderwerkstatt vorbei fahren.
sende ihm aber vorher eine PN und bitte um eine audienz, wenn du glück hast, bekommst du eine einladung.
er könnte, wenn er will, den fehler finden.
aber,... keine wiederworte geben,sonst hast du versch.....en.
viel glück
mfg
:popcorn

Schnippel
Spezialist
Spezialist
Beiträge: 3086
Registriert: 15.06.2004, 23:00
Wohnort: Ralf Schnitker Schelenburger Str1. 49143 Bissendorf
Hat sich bedankt: 359 Mal
Danksagung erhalten: 278 Mal

Re: Kupplungsproblem bei laufendem Motor

#5

Beitrag von Schnippel » 01.08.2020, 16:54

Carlos55 hat geschrieben:
01.08.2020, 11:30
Moin TR6 Freunde,
habe da mal ein Problem und wie so oft, keinen Lösungsansatz.
Beim Kuppeln mit laufendem Motor geht das Kupplungspedal schwergängig und beim loslassen ruckelnd (stotternd) zurück.
Bei abgestelltem Motor lässt sich die Kupplungsbetätigung, das Kupplungspedal ganz ohne Probleme betätigen.
Neue Kupplung mit Teilen wurde erst vor einem ½ Jahr eingebaut. Fahrleistung ca 500 -1000 km-
Was könnte das Problem sein.????
Kupplungszylinder ?
Kupplung selbst ?
Für euer Hilfestellung / Anregungen wäre ich sehr dankbar.
Gruß

Carlos55
Hallo Carlos,

selbst die Kupplung gewechselt ? Oder Werkstatt ?
Bei Werkstatt, würde ich da mal anrufen.
Das Problem ist ein Ausrücklager das sich zentrieren will,es aber nicht kann, weil die Passung des Lagerträgers zu klein ist.
Und darum tritt der Fehler nur bei laufender Maschine auf.
Das kann übrigens auch mit oder gerade deshalb mit eingesetzten Stiften passieren.
Die Zentrierung der Führungsnase auf dem Getriebe spielt dabei auch leider eine nicht unbedeutende Rolle.
Erfolgt dessen Zentrierung nicht korrekt über das Kugellager läuft alles schief. Es sind nur ein paar zehntel.
Wie man sieht spielen hier einige Dinge zusammen.
Es hilft hier nur zerlegen,evtl zentrieren oder ausdrehen des Lagerträgers um ca 0,5 mm,damit der sich auf dem Automaten zentrieren kann
und die Kupplung läuft wieder wie es soll.
So ist das übrigens bei jedem normalen Ausrücker.


Bis denn
Ralf
Freundlichkeit ist wie ein Bumerang,sie kommt garantiert zurück !

Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 2867
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 57 Mal
Danksagung erhalten: 127 Mal

Re: Kupplungsproblem bei laufendem Motor

#6

Beitrag von runup » 02.08.2020, 08:17

servus carlos
tja, das tr leben ist ab und zu besch....
du wirst nicht daran vorbei kommen, sitze raus,.. radiokonsole raus,..usw, das alte bekannte spiel
es ist zum :kotz:
mfg :wave:

Antworten

Zurück zu „Kupplung / Kupplungshydraulik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast