Kupplungsnehmer-Zylinder TR6

Alles was mit der Kupplung zu tun hat.
Benutzeravatar
Triumphator
Spezialist
Spezialist
Beiträge: 2669
Registriert: 19.02.2005, 00:00
Wohnort: Bretten
Hat sich bedankt: 82 Mal
Danksagung erhalten: 114 Mal
Kontaktdaten:

Re: Kupplungsnehmer-Zylinder TR6

#31

Beitrag von Triumphator » 07.07.2019, 07:33

TR 2,3,4,4a
Haynes:
D2933446-54E2-4099-8119-B1E0CB4DFCB1.jpeg
Triumph Service Instruction Manual:
321EBE79-4427-4ECE-8401-3634088A8710.jpeg
Querschnitt durch die Automobiltechnik Triumph TR 4:
05026BB5-3FBA-4525-B444-A3EF5000B092.jpeg
Wie man sehen kann 2x von vorne, 1x von hinten (Haynes hat das Bild geklaut), der Funktion tut das keinen Abbruch, lediglich die Schubstange muss passen.

Grüße

Wolfgang
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Triumph ist wenn man trotzdem lacht....

Drolli
ist sehr oft hier
ist sehr oft hier
Beiträge: 462
Registriert: 09.05.2005, 23:00
Wohnort: Sörup, in Angeln an der Ostsee
Danksagung erhalten: 46 Mal

Re: Kupplungsnehmer-Zylinder TR6

#32

Beitrag von Drolli » 07.07.2019, 12:55

Moin Uwe,
als Anhang, Scan aus dem original Standard Triumph Werkstatthandbuch das der Importeur, Walter Hagen Krefeld, seinerzeit an die Vertragshändler
herausgegen hat,
Gruß aus dem Norden, Carl
EPSON003.JPG
EPSON001.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
UweK
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 76
Registriert: 15.06.2005, 23:00
Wohnort: Dortmund
Danksagung erhalten: 11 Mal
Kontaktdaten:

Re: Kupplungsnehmer-Zylinder TR6

#33

Beitrag von UweK » 07.07.2019, 21:15

Hallo Wolfgang, hallo Carl,

Dank Euch für die Scans. Gibt also wohl keine eindeutige Antwort. Dann passe ich halt ggf. die Schubstange an. Mal sehen, ob das funtioniert.

Grüße
Uwe

Benutzeravatar
UweK
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 76
Registriert: 15.06.2005, 23:00
Wohnort: Dortmund
Danksagung erhalten: 11 Mal
Kontaktdaten:

Re: Kupplungsnehmer-Zylinder TR6

#34

Beitrag von UweK » 16.07.2019, 22:13

Abend miteinander,

Habe heute vermutlich den Fehler bzgl meiner zuerst schlecht dann gar nicht mehr trennenden Kupplung gefunden: die Schweißnaht, die den außen liegenden Hebel auf der Betätigungswelle fixiert sah nur massiv aus. Kein Kontakt mehr zur Welle = keine Wellenbewegung mehr. Bin ich erst drauf gekommen, als sich der Hebel immer weiter bewegen ließ. Unfassbar, wieder so ein Mist- Neuteil.

Ärgere mich matürlich auch, diese Stelle erst nach dem zweiten Getriebeausbau inkl. Kontrolle/Instandsetzung der anderen mechanischen und hydraulischen Kupplungsteile gesehen zu haben. Also, falls mal jemand vor dem gleichen Problem steht......

Grüße
Uwe

Antworten

Zurück zu „Kupplung / Kupplungshydraulik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast