TR6 Getriebe / Kupplungsproblem

Alles was mit der Kupplung zu tun hat.
Antworten
Benutzeravatar
TR61969
fängt gerade an
fängt gerade an
Beiträge: 17
Registriert: 25.07.2007, 23:00
Wohnort: 84478 Waldkraiburg
Kontaktdaten:

TR6 Getriebe / Kupplungsproblem

#1

Beitrag von TR61969 » 03.11.2013, 22:35

Hallo Zusammen,
ich fahre seit 1998 eine TR6 Bj.69 mit Overdrive. Vor 7 Jahren u. rund 35000km wurde die Kupplung neu gemacht u. das Getriebe komplett überholt.
Ich setzte meinen TR6 keinerlei nennenswerter Belastung aus, nehme ihn nur zum ,,Crusen´´
Nun zu meinem Problem:
Es fing dieses Jahr an, als es im Sommer sehr heiß war, dass der 1. Gang immer schwerer rein ging. Bald darauf kam hinzu, dass der dritte Gang kurz nach dem Einlegen wieder rausspringt. Wenn man von der Kupplung im Stand runtergeht, hört man ein lautes ,, Bum´´.
Ich lies auf die schnelle den Kupplungsnehmerzylinder tauschen, da ich davon ausging, dass die Kupplung nicht sauber trennt u. es daran liegen könnte. Nun ja, es wurde nicht besser. Zudem denke ich, dass wenn ein Gang rausspringt, dies eigentlich nichts mit der Kupplung, sondern dem Getriebe zu tun hat.....denke da z.B. an diese Kupferbuchsen......
( die soll es auch aus Stahl geben, kann da hier gemand etwas dazu sagen ).
Ein weiteres ,,Phänomen´´: Wenn ich in der Garage starte, nicht auf der Kupplung stehe, kein Gang eingelegt ist, fängt der TR an leicht loszurollen.
Er ist übrigends auch sehr schwer zu schieben, wenn man ihn aufbockt, drehen sich die Räder aber normal.
Ich bin die letzten Wochen noch ein paar kurze Touren gefahren, teils einfach mit dem 2.Gang angefahren ( geht problemlos, ohne die Kupplung zu ruiniernen u. den dritten Gang hab ich auch kaum benutzt ).
Als es jetzt sehr kühl war, stellte ich verwundert fest, dass der 1. Gang wieder ganz gut einging. So legte ich auch einfach den 3.Gang wieder mal ein, lies den Schaltknüppel los und wartete was passiert.
Tja, nichts passierte, der 3. Gang bleibt wieder ganz normal drin. Er geht leichter rein, wenn man 2xkuppelt, springt aber nicht mehr raus !
Wenn im Getriebe etwas gebrochen ist, dann kann doch das nicht einmal funktionieren u. einmal nicht, oder liege ich da falsch.
Schwer zu schieben ist der TR immer noch, das ,, Bum´´ wenn man von der Kupplung runter geht auch noch.
Habe etwas gelesen von z.B gebrochenen Kupplungsfedern, aber dann springt doch kein Gang raus ???
Denke mal, ich werde nicht drumrum kommen, mal wieder das Getriebe auszubauen ( wenn dafür nur nicht immer die Innenausstattung raus müsste ), dann wird man an der Kupplung sehen, ob etwas fehlt, wenn nicht, wirds wohl am Getriebe liegen
Hat jemand anhand der von mir oben geschilderten Probleme eine andere Idee, woran es legen könnte ?
Gruß,
Oli

Benutzeravatar
darock
TReam Team
TReam Team
Beiträge: 4004
Registriert: 10.05.2009, 23:00
Wohnort: Wien
Hat sich bedankt: 23 Mal
Danksagung erhalten: 44 Mal
Kontaktdaten:

#2

Beitrag von darock » 04.11.2013, 00:16

Da bleibt nur Getriebe raus und reinsehen :(

Bernhard

Benutzeravatar
quertreiber
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 153
Registriert: 23.08.2010, 23:00

.

#3

Beitrag von quertreiber » 04.11.2013, 00:45

Hallo Oli,

ich würde den Fehler an den Schaltgabeln bzw. den Schaltstangen vermuten. Die sind im Deckel oben auf dem Getriebe zu finden. Also Mitteltunnel raus, Deckel ab und dann mal sehen ob da noch alles an seinem Platz ist, insbesondere die Vierkantschrauben, die die Schaltgabeln auf den Schaltstangen halten. Und dann gibt es da auch eine Kugel, die das gleichzeitige Einlegen zweier Gänge verhindert. Möglicherweise stimmt da was nicht. Ich hoffe du hast ein Werkstatthandbuch. Dort sind die einzelnen Bauteile schön in einer Explosionsdarstellung beschrieben.

Viel Erfolg

Charly

Benutzeravatar
batcave
gehört zum Inventar
gehört zum Inventar
Beiträge: 635
Registriert: 11.06.2005, 23:00
Wohnort: Oberursel
Danksagung erhalten: 3 Mal
Kontaktdaten:

#4

Beitrag von batcave » 04.11.2013, 09:19

..da kannst Du die üblichen Verdächtigen abarbeiten:

1) Nehmerzylinder richtig entlüftet

2) getroebeölstand stimmt

2) Hebel an der Ausrückgabel richtig postioniert (mittleresLoch)

3) möglicherweise Klemmschraube Ausrückwelle/ Gabel gebrochen?

4) Getriebeinereien ok

..ab 3 musst du allerdings das Getriebe freilegen oder ausbauen, Diener Beschreibung und Laufleistung würde ich aber die Klemmschraube Verdächtigen.

Viel Erfolg

Achim

Benutzeravatar
Afshin72
ist sehr oft hier
ist sehr oft hier
Beiträge: 379
Registriert: 18.04.2005, 23:00
Wohnort: Schwäbisch Gmünd
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: TR6 Getriebe / Kupplungsproblem

#5

Beitrag von Afshin72 » 04.11.2013, 12:25

Ich lies auf die schnelle den Kupplungsnehmerzylinder tauschen, da ich davon ausging, dass die Kupplung nicht sauber trennt u. es daran liegen könnte. Nun ja, es wurde nicht besser. Zudem denke ich, dass wenn ein Gang rausspringt, dies eigentlich nichts mit der Kupplung, sondern dem Getriebe zu tun hat.....denke da z.B. an diese Kupferbuchsen......
( die soll es auch aus Stahl geben, kann da hier gemand etwas dazu sagen ).


Hallo Oli,
die Stahlbüchsen kannst Du nicht einfach so nehmen. Und zwar funktioniert für 1. und 3. Gang ohne Probleme aber die Buchse für 2. Gang geht nur mit entsprechendem 2. Gangrad. D.h. hierfür brauchst Du ein anderes 2. Gangrad von späterer Serie...

Grüße,
Afshin

Benutzeravatar
gelpont19
Institution
Institution
Beiträge: 6635
Registriert: 30.04.2008, 23:00
Wohnort: Geldern
Hat sich bedankt: 35 Mal
Danksagung erhalten: 56 Mal
Kontaktdaten:

#6

Beitrag von gelpont19 » 04.11.2013, 12:58

..soweit ich´s noch weiß, müsste das Messing - nicht Kupfer sein...

Müsste dann so aussehen....

Bild

Tipp aber auch auf die Arretierung der Schäfte im Deckel, wie Quertreiber (Charly) schon schrieb. Der Deckel is ja rapp-zapp runter. Im Leerlauf abnehmen und nix verstellen :!:

win
Gedanken hüpfen wie Flöhe von einem Menschen auf den anderen. Aber sie beißen nicht alle

Benutzeravatar
Willi
TReam Team
TReam Team
Beiträge: 3105
Registriert: 13.12.2004, 00:00
Wohnort: Erftstadt
Hat sich bedankt: 38 Mal
Danksagung erhalten: 129 Mal

#7

Beitrag von Willi » 04.11.2013, 16:51

Das sieht nach mehr als einem Problem aus. Zunächst mal das Geräusch das entsteht, wenn Du die Kupplung bei laufendem Motor im Stand kommen läßt: Das sieht nach gebrochen Federn in der Kupplungsdruckplatte aus. Je nach Fabrikat sitzen da bis zu 6 Federn, die für eine gewisse Dämpfung beim Einkuppeln sorgen sollen. Wenn Du bei laufendem Motor , stehendem Auto und getretener Kupplung (Geriebeeingangswelle steht und damit auch die Kupplungsscheibe) die Kupplung kommen läßt werden die Kupplungsscheibe und die Getriebeeingangswelle mitgenommen. Ungedämpft kann das einen ziemlichen Schlag geben.

Daß sich Gänge schwer einlegen lassen ist auch meist auf eine Kupplung zurückzuführen, die nicht richtig trennt. Kann aber auch ein Problem im Getriebe sein.

Warum das Auto sich schwer schieben läßt und beim Anlassen "kriecht"? Hier vermute ich das Problem in Achsialspiel des 2+3 Gangs auf der Hauptwelle. Es ist möglich, daß bei zu großem Achsialspiel (z.B. wegen gebrochenem "Kragen" der Buchse des 2. Gangrads) soviel Spiel ist, daß ein Kraftschluß über die Synchronisation der Gangräder hergestellt wird. Nur so ist erklärlich, daß sich der Wagen bei nicht eingelegtem Gang bewegt

Die Saison ist fur Dich zu Ende. Die Kupplung muß raus und getauscht werden, und das Getriebe mußt Du auch zerlegen. Ich rate dringend vom Weiterfahren ab. Noch hält sich der Getriebeschaden in Grenzen (Synchronringe, Laufbuchen, Einstellringe). Das kann sich beim Weiterfahren aber schnell ändern.

Getriebeausbau ist keine große Sache. Die Erfahreneren unter uns machen das in unter 2 Stunden. Die einzigen Innenausstattungsteile, die raus müssen, sind die Sitze (eigentlich nur Einer) mit 8 Schrauben, Mittelkonsole mit 6 Schrauben und Getriebeabdeckung mit ca. 10 Schrauben. Das sind gerade mal 15 Minuten zum warmwerden....;D

Viel Erfolg
Willi
If the only tool you have is a hammer, every problem tends to look like a nail.

Nichts ist idiotensicher, weil Idioten so erfinderisch sind.

Benutzeravatar
Eckhard
TReam Team
TReam Team
Beiträge: 3582
Registriert: 13.02.2005, 00:00
Wohnort: Wüstenrot TR5 Bj.68
Hat sich bedankt: 26 Mal
Danksagung erhalten: 72 Mal

#8

Beitrag von Eckhard » 04.11.2013, 17:21

Willi,
voll und ganz bin ich deiner Meinung dass das Getriebe raus muss. Nur wenn es zerlegt ist kann der Schaden begutachtet werden

Die Kupplung fällt einem dann fast von selbst in den Schoß

Nur die Zeit für den Ausbau die du vorgibst schaff ich bei weitem nicht. Da muss ich noch kräftig üben

Will ich aber nicht 8O

Eckhard

Benutzeravatar
TR61969
fängt gerade an
fängt gerade an
Beiträge: 17
Registriert: 25.07.2007, 23:00
Wohnort: 84478 Waldkraiburg
Kontaktdaten:

#9

Beitrag von TR61969 » 04.11.2013, 18:36

Vielen Dank schonmal für die zahlreichen Antworten
15 Minuten, um Sitze,Mittelkonsole, Getriebetunnel auszubauen
Sportlich, Sportlich ;D

Oli

Benutzeravatar
Willi
TReam Team
TReam Team
Beiträge: 3105
Registriert: 13.12.2004, 00:00
Wohnort: Erftstadt
Hat sich bedankt: 38 Mal
Danksagung erhalten: 129 Mal

#10

Beitrag von Willi » 04.11.2013, 21:06

Wetten? Dann kannst Du dein Auto bringen.... ;D

Willi
If the only tool you have is a hammer, every problem tends to look like a nail.

Nichts ist idiotensicher, weil Idioten so erfinderisch sind.

Antworten

Zurück zu „Kupplung / Kupplungshydraulik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste