Lichthupe

Zündung, Anlasser, Lichtmaschine, Beleuchtung, Hupe, Blinker, Radio...

Moderator: TR-Freunde-Team

Antworten
Schwabe Uli
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 92
Registriert: 12.11.2019, 20:20
Hat sich bedankt: 31 Mal
Danksagung erhalten: 13 Mal

Lichthupe

#1

Beitrag von Schwabe Uli »

Hallo TR Freunde,
durch Zufall habe ich festgestellt dass die Lichthupe ohne Abblendlicht nicht funktioniert (74er US TR6). Bei meinem damaliger Pi (Bj.72 deutsche Erstzulassung) ging die Lichthupe meines Wissens auch ohne Abblendlicht. Wurde da im laufe der Produktionszeit etwas geändert? Vielleicht hat jemand hierzu Infos.
Gruß Uli
Achim Beeck
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 69
Registriert: 31.07.2022, 11:53
Hat sich bedankt: 1 Mal
Danksagung erhalten: 14 Mal

Re: Lichthupe

#2

Beitrag von Achim Beeck »

Moin Ulli,
Fahre auch einen Tr6 74er US..
Lichthupe funktioniert einwandfrei, auch ohne Abblendlicht...

Gruß Achim
Schwabe Uli
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 92
Registriert: 12.11.2019, 20:20
Hat sich bedankt: 31 Mal
Danksagung erhalten: 13 Mal

Re: Lichthupe

#3

Beitrag von Schwabe Uli »

Hallo Achim,
vielen Dank für dein Feedback. Ja dann geht die krabbelei unter dem Armaturenbrett los. In den letzten 50 Jahren hat da der ein- oder andere etwas verändert.
Gruß Uli
Benutzeravatar
Triumphator
Spezialist
Spezialist
Beiträge: 4267
Registriert: 19.02.2005, 00:00
Wohnort: Bretten
Hat sich bedankt: 666 Mal
Danksagung erhalten: 452 Mal
Kontaktdaten:

Re: Lichthupe

#4

Beitrag von Triumphator »

…neues Kabel verlegen….

Grüße

Wolfgang
Triumph ist wenn man trotzdem lacht...
Benutzeravatar
PerseusDO
Profi
Profi
Beiträge: 1280
Registriert: 04.01.2010, 00:00
Wohnort: Dortmund
Hat sich bedankt: 54 Mal
Danksagung erhalten: 110 Mal

Re: Lichthupe

#5

Beitrag von PerseusDO »

Schwabe Uli hat geschrieben: 31.05.2024, 16:56... die Lichthupe ohne Abblendlicht nicht funktioniert (74er US TR6). ...
Hi Uli,

klingt "komisch", aber muß nicht in bandscheibenschreddernder Turnerei enden.

74er Schaltplan konsultieren.

Check 1: gehen KEY ILLUMINATION- und FOOTWELL LAMP ?
Nein: Fehler liegt zwischen Sicherungskasten und dem 4-Fach-Verbinder (s. Schaltplan. SEHR unwahrscheinlich, und wenn doch: SEHR SEHR mystisch)
Ja: Fehler liegt zwischen 4-FACH-VERBINDER und DIMMER & FLASH-TO-PASS-SWITCH (meine Vermutung, da es bei eingeschaltetem Licht funzt)

Check 2:
Tacho und DZM ausbauen
die vom DIMMER & FLASH-TO-PASS-SWITCH abgehende purple-Leitung verfolgen. Muß zum 4-FACH-VERBINDER (alles purple) führen.
(Meine Vermutung: da wurde falsch verkabelt und die Leitung -statt auf den 4-FACH-VERBINDER wie auch immer- auf die Leitung vom HEADLIGHT SWITCH (blue zu brown/red) gelegt.

Sollte OHNE Turnerei durch die Löcher der ausgebauten Instrumente und evtl.es Untergreifen in sitzender Position behebbar sein.

Berichte mal. Bin -berufsbedingt- immer an Mysterien interessiert.

Grüße, Klaus
Vorsitzender des Vereins gegen den inflationären Gebrauch des Reflexivum.
Benutzeravatar
wie
Profi
Profi
Beiträge: 1411
Registriert: 05.09.2006, 23:00
Wohnort: Neuenbürg Waldrennach
Hat sich bedankt: 65 Mal
Danksagung erhalten: 64 Mal

Re: Lichthupe

#6

Beitrag von wie »

PerseusDO hat geschrieben: 01.06.2024, 11:54
Schwabe Uli hat geschrieben: 31.05.2024, 16:56... die Lichthupe ohne Abblendlicht nicht funktioniert (74er US TR6). ...
Berichte mal. Bin -berufsbedingt- immer an Mysterien interessiert.
Der war gut. :top:
Benutzeravatar
Grukuju
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 81
Registriert: 18.11.2012, 00:00
Wohnort: Hamm/Westfalen
Hat sich bedankt: 25 Mal
Danksagung erhalten: 16 Mal

Re: Lichthupe

#7

Beitrag von Grukuju »

Hallo Uli,
fahre auch einen US TR6 BJ. 74. Lichthupe funktioniert immer. Nur nicht, wenn der TR aus ist🤣. Siehe Wolfgang: Neues Kabel und gut isses 😀

Gruß aus Hamm
Franz
Schwabe Uli
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 92
Registriert: 12.11.2019, 20:20
Hat sich bedankt: 31 Mal
Danksagung erhalten: 13 Mal

Re: Lichthupe

#8

Beitrag von Schwabe Uli »

Hab mir mal den Schaltplan ausgedruckt. Der Check 2 Tip von Klaus mit dem Vierfachstecker scheint mir demnach die wohl sinnvollste Möglichkeit. Rückmeldung kommt.
Gruß Uli
Benutzeravatar
PerseusDO
Profi
Profi
Beiträge: 1280
Registriert: 04.01.2010, 00:00
Wohnort: Dortmund
Hat sich bedankt: 54 Mal
Danksagung erhalten: 110 Mal

Re: Lichthupe

#9

Beitrag von PerseusDO »

Grukuju hat geschrieben: 01.06.2024, 15:26... Lichthupe funktioniert immer. Nur nicht, wenn der TR aus ist🤣. ...
Hi Franz,

dann is' bei dir auch mystisch und du mußt auch ran.
Lichthupe liegt auf Dauerplus (brown und purple) und sollte selbst bei gezogenem Schlüssel funzen.

Grüße, Klaus
Vorsitzender des Vereins gegen den inflationären Gebrauch des Reflexivum.
Benutzeravatar
Grukuju
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 81
Registriert: 18.11.2012, 00:00
Wohnort: Hamm/Westfalen
Hat sich bedankt: 25 Mal
Danksagung erhalten: 16 Mal

Re: Lichthupe

#10

Beitrag von Grukuju »

Hallo Klaus,
mit gezogenem Schlüssel fahre ich so selten. Never touch a running system😀😀😀
Ich fahre lieber, als mich mit solchen Kleinigkeiten zu beschäftigen😉

Gruß aus Hamm
Franz
Schwabe Uli
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 92
Registriert: 12.11.2019, 20:20
Hat sich bedankt: 31 Mal
Danksagung erhalten: 13 Mal

Re: Lichthupe

#11

Beitrag von Schwabe Uli »

So die Lichthupe funzt jetzt auch bei abgezogenem Schlüssel.
Alles so wie es sein soll (ohne neues Kabel zu verlegen). Klaus dein Tipp mit dem 4-fach Stecker war der richtige Anstoß. Dafür vielen Dank! Instrumente musste ich keine entfernen da ich mit meinem Alabasterkörper gut an die Stecker kam.
Gruß Uli
Antworten

Zurück zu „Elektrik/ Instrumente“