Gebläsemotor defekt

Zündung, Anlasser, Lichtmaschine, Beleuchtung, Hupe, Blinker, Radio...

Moderator: TR-Freunde-Team

Gyula
Spezialist
Spezialist
Beiträge: 3680
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 57 Mal
Danksagung erhalten: 154 Mal

Gebläsemotor defekt

#1

Beitrag von Gyula »

Hi!

Bei mir ist der Gebläsemotor ins Nirvana gegangen.
Ich habe das Werkstattbuch konsultiert - grauslich.
Ich kann mir das nicht richtig vorstellen, wie man den Kasten rauskriegt, wenn das Armaturenbrett gekippt wird und das Handschuhfach ab ist. Da ist ja ein Kabelverhau dahinter…..
Bevor ich mich dranmache - Ich hätte gerne praktische Tipps, um nicht im Dschungel hinter dem Armarurenbrett verloren zu gehen.

Gyula
US -TR6 -Bj. 74 - 9,75:1 - 280° Kent NW - 2x SU HS6 - 123 Zündverteiler (USB)
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln
Benutzeravatar
jesse
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 85
Registriert: 03.04.2024, 15:41
Hat sich bedankt: 19 Mal
Danksagung erhalten: 5 Mal

Re: Gebläsemotor defekt

#2

Beitrag von jesse »

Als Neuling würde Ich mit dem WHB , Heizung und Belüftungsanlage..Aus und Einbau 80.20.01-80.25.01 und 80.25.0780.25.09
anfangen bzw abarbeiten.
<durch moderator editiert>
Ich wünsche viel Erfolg und eine schöne Woche
JH
Benutzeravatar
eb
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 69
Registriert: 20.02.2015, 00:00
Hat sich bedankt: 1 Mal
Danksagung erhalten: 13 Mal

Re: Gebläsemotor defekt

#3

Beitrag von eb »

Hallo Gyula,

Lothar (Lipper) hat folgendes geschrieben #54 .
die 3. Schraube vom Heizgehäuse habe ich durch die Aschenbecheröffnung gelöst und wieder verschraubt, das komplette Armaturenbrett blieb drinne]
viewtopic.php?t=17942&start=45

Gruß Eberhard
Benutzeravatar
jesse
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 85
Registriert: 03.04.2024, 15:41
Hat sich bedankt: 19 Mal
Danksagung erhalten: 5 Mal

Re: Gebläsemotor defekt

#4

Beitrag von jesse »

Hier noch ein Vorschlag von einem Neuling.
WHB 76.46.09 Aus und Einbau, um an das Objekt der Begierde leichter zu kommen.
Natürlich, alles mit Zollwerkzeug
ein gutes gelingen wünscht J H
Benutzeravatar
TR6-72
gehört zum Inventar
gehört zum Inventar
Beiträge: 811
Registriert: 21.05.2020, 17:41
Wohnort: Geseke
Hat sich bedankt: 268 Mal
Danksagung erhalten: 138 Mal

Re: Gebläsemotor defekt

#5

Beitrag von TR6-72 »

Gyula hat geschrieben: 05.05.2024, 19:56 Hi!

Bei mir ist der Gebläsemotor ins Nirvana gegangen.
Ich habe das Werkstattbuch konsultiert - grauslich.
Ich kann mir das nicht richtig vorstellen, wie man den Kasten rauskriegt, wenn das Armaturenbrett gekippt wird und das Handschuhfach ab ist. Da ist ja ein Kabelverhau dahinter…..
Bevor ich mich dranmache - Ich hätte gerne praktische Tipps, um nicht im Dschungel hinter dem Armarurenbrett verloren zu gehen.

Gyula
Vielleicht darüber nachdenken, ob du den Lüfter wirklich brauchst.
Ich könnte auch ohne leben.

Grüße aus Westfalen
Dieter
Amelia
Gyula
Spezialist
Spezialist
Beiträge: 3680
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 57 Mal
Danksagung erhalten: 154 Mal

Re: Gebläsemotor defekt

#6

Beitrag von Gyula »

Hi!

Danke!

Nun ja, das mit dem Aschenbecher ist schon mal ein guter Tipp.
Das erspart den Ausbau der I - Tafel!
Der Tunnel und das Handschuhfach müssen zwingend raus?
Und der Kasten geht dann nach unten raus?

Ok, Dieter, das ist natürlich auch eine Möglichkeit - einfach nicht benützen. Das ist aber nur die Letzte Option.

Die Luftschläuche gibts? Die werden beim Hantieren wahrscheinlich zerbröseln….

Gyula
US -TR6 -Bj. 74 - 9,75:1 - 280° Kent NW - 2x SU HS6 - 123 Zündverteiler (USB)
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln
Benutzeravatar
jesse
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 85
Registriert: 03.04.2024, 15:41
Hat sich bedankt: 19 Mal
Danksagung erhalten: 5 Mal

Re: Gebläsemotor defekt

#7

Beitrag von jesse »

Die Frage von Dir.
Der Tunnel und das Handschuhfach müssen zwingend raus?
Und der Kasten geht dann nach unten raus?

Hier die Antwort von einem Neuling.
Der Tunnel muss nicht raus, außer..Du willst das Getriebe mit ausbauen, um an den Blechkasten zu kommen.
Das Handschuhfach ausbauchen, ist eine zusätzlich Erleichterung.
Die Luftschläuche halten das aus, ohne zu "zerbröseln"
Aber im WHB , steht ja alles wie beschrieben.
Benutzeravatar
Kamphausen
Spezialist
Spezialist
Beiträge: 3872
Registriert: 26.10.2015, 22:05
Wohnort: Essen
Hat sich bedankt: 82 Mal
Danksagung erhalten: 554 Mal
Kontaktdaten:

Re: Gebläsemotor defekt

#8

Beitrag von Kamphausen »

Bist Du sicher, das es nicht nur den Schalter erwischt hat? Auch ist der große Widerstand nen Kandidat für Fehler...


Peter
Gyula
Spezialist
Spezialist
Beiträge: 3680
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 57 Mal
Danksagung erhalten: 154 Mal

Re: Gebläsemotor defekt

#9

Beitrag von Gyula »

Hi!

Peter, Auf Stufe 1 dreht der Lüfter nicht, aber der Widerstand liegt dann bei 4 Ohm. Auf Stufe 2 fliegt die 15A Sicherung sofort, der Widerstand liegt jetzt bei 2 Ohm. Die Widerstände dürften ok sein, aber wenn sich der Rotor nicht dreht, weil vielleicht die Lager verharzt sind, dann kann schon die Si fliegen.
Also denke ich, da muss ich ran….

Gyula
US -TR6 -Bj. 74 - 9,75:1 - 280° Kent NW - 2x SU HS6 - 123 Zündverteiler (USB)
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln
Benutzeravatar
Kamphausen
Spezialist
Spezialist
Beiträge: 3872
Registriert: 26.10.2015, 22:05
Wohnort: Essen
Hat sich bedankt: 82 Mal
Danksagung erhalten: 554 Mal
Kontaktdaten:

Re: Gebläsemotor defekt

#10

Beitrag von Kamphausen »

versuch mal vorn durch die Öffnung vor der Windschutzschutzscheibe den Motor zu drehen, bevor Du alles zerlegst....

Wenn´s die Sicherung zerlegt, sind die Kohlen ja augenscheinlich in Ordnung...

Ich hab bei mir übrigens auf nen gebrauchten Lüfter vom Rolls Royce Ghost umgebaut...dürfte baugleich MBG sein:
https://www.limora.com/de/geblaesemotor/472387/

Damit herrscht Sturm in der Hütte....

Ansonsten der Tipp von KAWEDO:

https://www.holden.co.uk/c/electrical/h ... ccessories

Peter
Gyula
Spezialist
Spezialist
Beiträge: 3680
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 57 Mal
Danksagung erhalten: 154 Mal

Re: Gebläsemotor defekt

#11

Beitrag von Gyula »

Hi!

War gerade in der Garage und hab das Lüftungsgitter abgeschraubt.
Da sehe ich leider keine Möglichkeit an das Lüfterrad zu kommen.
Das Anschubsen wäre ja toll…
Aber ich hoffe schon, dass der Motor reparabel ist.

Gyula
US -TR6 -Bj. 74 - 9,75:1 - 280° Kent NW - 2x SU HS6 - 123 Zündverteiler (USB)
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln
Benutzeravatar
Fuzzy
Spezialist
Spezialist
Beiträge: 2502
Registriert: 15.04.2007, 23:00
Wohnort: bei BC
Hat sich bedankt: 418 Mal
Danksagung erhalten: 399 Mal
Kontaktdaten:

Re: Gebläsemotor defekt

#12

Beitrag von Fuzzy »

Ohne den Mist zu zerlegen, wirst du da wahrscheinlich nicht weiter kommen. Da wirst du wohl in den sauren Apfel beißen müssen ...
Gruß,
Jörg
Benutzeravatar
wie
Profi
Profi
Beiträge: 1409
Registriert: 05.09.2006, 23:00
Wohnort: Neuenbürg Waldrennach
Hat sich bedankt: 64 Mal
Danksagung erhalten: 63 Mal

Re: Gebläsemotor defekt

#13

Beitrag von wie »

Die Heizung zu zerlegen ist das kleinste Problem - wenn man sie denn mal raus hat.

Gutes Gelingen

Achim
Gyula
Spezialist
Spezialist
Beiträge: 3680
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 57 Mal
Danksagung erhalten: 154 Mal

Re: Gebläsemotor defekt

#14

Beitrag von Gyula »

Hi!

Dann wird mir wohl nichts anderes übrig bleiben….
Aber nicht gleich :-)
Ich werde dann aber berichten.

Gyula
US -TR6 -Bj. 74 - 9,75:1 - 280° Kent NW - 2x SU HS6 - 123 Zündverteiler (USB)
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln
Lipper
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 68
Registriert: 06.04.2018, 12:12
Hat sich bedankt: 2 Mal
Danksagung erhalten: 23 Mal

Re: Gebläsemotor defekt

#15

Beitrag von Lipper »

Hallo Gyula,
hatte meine FrameOff Resto komplett abgeschlossen als der Lüfter streikte (Sicherung flog immer raus). Habe das Gehäuse wieder komplett ausgebaut,Handschuhkasten raus,alle Schläuche ab und 3. Schraube durch Aschenbecheröffnung gelöst, Tunnel bleibt drin und Gehäuse komplett rausgenommen.
Der Lüftermotor ist eine sehr robuste Konstruktion, habe alles gereinigt, Kohlen,Kollektor und Gleitlager waren noch gut, habe die Lager geölt die außen liegende Spule zur Drehzahlreduzierung entfernt und durch eine Drehzahlregelung ersetzt. Ein Relais mit separater Spannungsversorgung verleiht dem Gebläse eine exellente Leistung.
Meine Frau freut sich am meisten darüber und fährt auch in der Übergangszeit gerne wieder mit.
Gruß aus Lippe
Lothar
Antworten

Zurück zu „Elektrik/ Instrumente“