Batterie wird nicht geladen - Lichtmaschine

Zündung, Anlasser, Lichtmaschine, Beleuchtung, Hupe, Blinker, Radio...

Moderatoren: TR-Freunde-Team, TR-Freunde-Team

Benutzeravatar
Timm
ist sehr oft hier
ist sehr oft hier
Beiträge: 237
Registriert: 27.12.2004, 00:00
Wohnort: Dreieich
Hat sich bedankt: 55 Mal
Danksagung erhalten: 24 Mal
Kontaktdaten:

Re: Batterie wird nicht geladen - Lichtmaschine

#16

Beitrag von Timm »

neuer Zwischenstand:

gerade kam der neue Regler an - eingebaut, gemessen, 12,7 im Stand, Motor an: 13,7 an Lima, Anlasser und Batterie! Alles super!

Nach 1 min nachgemessen - wieder 12, nix lädt.

Nächster Halt Lima. Trau niemals einem Profi - die hatte ich beim Spezialisten (zum Überholen), der sagte die ist i.O., hatte die sogar auf seinem Prüfstand.
S-TYP34
Spezialist
Spezialist
Beiträge: 2876
Registriert: 06.12.2008, 00:00
Wohnort: 65510 Idstein Ts.
Hat sich bedankt: 12 Mal
Danksagung erhalten: 291 Mal

Re: Batterie wird nicht geladen - Lichtmaschine

#17

Beitrag von S-TYP34 »

Hallo Timm

In Idstein-Wörsdorf liegen
funktionierende orig.AT-Lima`s u. AT-Anlasser für engl. Fahrzeuge.
Harald
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Manche Menschen sind nur so lange bei dir,wie du ihnen nützlich bist
Ihre Loyalität endet,dort wo ihre Vorteile aufhören.
Benutzeravatar
Timm
ist sehr oft hier
ist sehr oft hier
Beiträge: 237
Registriert: 27.12.2004, 00:00
Wohnort: Dreieich
Hat sich bedankt: 55 Mal
Danksagung erhalten: 24 Mal
Kontaktdaten:

Re: Batterie wird nicht geladen - Lichtmaschine

#18

Beitrag von Timm »

Liebes Forum,

ich wollte euch nicht die Auflösung vorenthalten:

nach dem Austausch der Lima gegen eine gebrauchte, die ich noch rumliegen hatte funktioniert es jetzt seit einer Weile und die Batterie wird geladen.

Danke für eure Hilfe und Kommentare -
ohne den Falsch-positivtest der Lima vom Profi hätte ich das auch einfach als erstes Versucht - nur dann hatte ich die ja als Fehlerquelle ausgeschlossen. Leider falsch.

So kanns gehn- immer misstrauisch bleiben und keine Fehlerquelle ausschließen!

happy driving,

Timm
Antworten

Zurück zu „Elektrik/ Instrumente“