TR6 PI Stromverlust

Zündung, Anlasser, Lichtmaschine, Beleuchtung, Hupe, Blinker, Radio...

Moderatoren: TR-Freunde-Team, TR-Freunde-Team

Antworten
Benutzeravatar
TR6-72
ist sehr oft hier
ist sehr oft hier
Beiträge: 275
Registriert: 21.05.2020, 17:41
Wohnort: Geseke
Hat sich bedankt: 46 Mal
Danksagung erhalten: 38 Mal
Kontaktdaten:

TR6 PI Stromverlust

#1

Beitrag von TR6-72 »

Guten Morgen,

habe immer mal wieder "eigenartige" Phänomene mit der Stromversorgung insbesondere bei speziellen Relais.

Beim Prüfen ist mir aufgefallen, dass die Batterie 12,9 V liefert. Beim Messen des Stroms nach dem Zündungsschalter am weißen Kabel sind es hinter der Sicherung im Motorraum noch 11,7 V (bei ausgeschalteter Benzinpumpe).

Gibt es da einen prädestinierten Übeltäter oder muss ich Step by Step durch das "Gestripp" durch?
:?

Grüße aus Westfalen
Dieter
Amelia
Benutzeravatar
Butzi
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 164
Registriert: 28.08.2010, 23:00
Wohnort: Waldkirch, TR6 Pi
Hat sich bedankt: 7 Mal
Danksagung erhalten: 20 Mal

Re: TR6 PI Stromverlust

#2

Beitrag von Butzi »

Würde mal nicht nur die Spannung messen. Miss mal ob Strom fließt.
Dann kannst du rauskriegen wo der Übeltäter sitzt.

Grüße Manni
Gyula
Spezialist
Spezialist
Beiträge: 3303
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 24 Mal
Danksagung erhalten: 48 Mal
Kontaktdaten:

Re: TR6 PI Stromverlust

#3

Beitrag von Gyula »

Hi!

Um am weißen kabel messen zu können, muss die Zündung eingeschaltet sein. Da fließt aber schon Strom, zumindest über die Instrumente.
Zündschloss, weisse Leitung, Steckverbinder und Sicherung haben alle einen (geringen) Widerstand. Das alles ruft Spannungsabfälle hervor.
Welche Spannung liegt denn vor der Sicherung bei Zündung ein an?

Gyula
US -TR6 -Bj. 74 - 9,5:1 - 280° NW - Triple Su HS6 - orig. Zündverteiler mit Bosch Elektronik
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln
Benutzeravatar
darock
TReam Team
TReam Team
Beiträge: 4242
Registriert: 10.05.2009, 23:00
Wohnort: Wien
Hat sich bedankt: 38 Mal
Danksagung erhalten: 83 Mal
Kontaktdaten:

Re: TR6 PI Stromverlust

#4

Beitrag von darock »

Ich habe zuletzt was cooles gesehen. Man kann über die abfallende Spannung über eine Sicherung auf den Strom Fluss schließen. Dazu gibt es Tabellen. Wie ein shunt sozusagen.

Bernhard
Benutzeravatar
TR6-72
ist sehr oft hier
ist sehr oft hier
Beiträge: 275
Registriert: 21.05.2020, 17:41
Wohnort: Geseke
Hat sich bedankt: 46 Mal
Danksagung erhalten: 38 Mal
Kontaktdaten:

Re: TR6 PI Stromverlust

#5

Beitrag von TR6-72 »

Hallo Manni und Gyula,

vielen Dank für die "Anstösse".
Es ist die Zündspule mit vorgelagertem Widerstand.

Die Zündung und die Benzinpumpe hängen vor der Sicherung. Hinter der Sicherung das ganze "grüne" Gedöns (Wischer, Gebläse, Instrumente etc.).

Da sollte man besser ein Relais in die grüne Leitung setzen und mit Strom direkt von der Batterie / Lichtmaschine (braun) versorgen, damit z. B. beim Einschalten des Scheibenwischers der Motor nicht ausgeht.
:?

Grüße aus Westfalen
Dieter
Amelia
Gyula
Spezialist
Spezialist
Beiträge: 3303
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 24 Mal
Danksagung erhalten: 48 Mal
Kontaktdaten:

Re: TR6 PI Stromverlust

#6

Beitrag von Gyula »

Hallo Dieter!

Da hilft dir das Relais nicht weiter.
Wenn du die Verbraucher einschaltest, muss die Lichtmaschine deutlich mehr Strom liefern.
Die Lima dreht sich dadurch wesentlich schwerer und der Motor plagt sich im Leerlauf und verliert an Drehzahl.
Wenn der Motor dabei sogar ausgeht, solltest du die Einstellungen für Zündung und Vergaser überprüfen.

Abhängig vom Motorsetup CO, Vorzündung und Leerlaufdrehzahl einstellen. Choke ggf. so einstellen, das die ersten paar mm nur der Drehzahlerhöhung dienen.
Damit kannst du dann etwas die LL- Drehzahl anpassen.

Gyula
US -TR6 -Bj. 74 - 9,5:1 - 280° NW - Triple Su HS6 - orig. Zündverteiler mit Bosch Elektronik
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln
Benutzeravatar
TR6-72
ist sehr oft hier
ist sehr oft hier
Beiträge: 275
Registriert: 21.05.2020, 17:41
Wohnort: Geseke
Hat sich bedankt: 46 Mal
Danksagung erhalten: 38 Mal
Kontaktdaten:

Re: TR6 PI Stromverlust

#7

Beitrag von TR6-72 »

Alles gut. War mehr rethorisch. Aber ist mir schon passiert. Scheibenwischermotor hat den Geist aufgegen und nach einigen Motorproblemen (Fehlzündungen) ist dann die Sicherung durchgebrannt.

Du hast Recht, ich werde mir das Ganze nochmal mit laufender Lichtmaschine ansehen.
:genau:

Danke.

Grüße aus Westfalen
Dieter
Amelia
Antworten

Zurück zu „Elektrik/ Instrumente“