Batterieladegerät kurz falsch angeschlossen

Zündung, Anlasser, Lichtmaschine, Beleuchtung, Hupe, Blinker, Radio...
Antworten
Thomas TR4
fängt gerade an
fängt gerade an
Beiträge: 3
Registriert: 27.10.2017, 14:32
Wohnort: Coesfeld

Batterieladegerät kurz falsch angeschlossen

#1

Beitrag von Thomas TR4 » 02.04.2020, 19:16

Hallo,
Als „Neuling“ im Forum, komme ich gleich mit einem typischen Anfänger-Problem.
Nachdem ich in der Winterpause das Batterieladegerät einmal kurz falsch angeschlossen habe :kopfklatsch, geht nun zum gleichzeitig der Scheibenwischer, der Blinker, die Tank- und die Themperaturanzeige nicht mehr. Lässt der gleichzeitige Ausfall der genannten Komponenten einen Rückschluss auf ein defektes Bauteil zu, oder habe ich alles zerschossen? Die Sicherungen habe ich natürlich kontrolliert, zu mehr reicht es jedoch derzeit bei mir noch! nicht.
Grüße
Thomas

S-TYP34
Spezialist
Spezialist
Beiträge: 2528
Registriert: 06.12.2008, 00:00
Wohnort: 65510 Idstein Ts.
Hat sich bedankt: 5 Mal
Danksagung erhalten: 149 Mal

Re: Batterieladegerät kurz falsch angeschlossen

#2

Beitrag von S-TYP34 » 02.04.2020, 20:31

Hallo Thomas

Schau nochmal richtig ob die Sicherung
von der die grünen Kabel abgehen wirklich in ordnung ist
denn alles was bei dem TR4 nicht geht bekommt von den grünen Kabeln Strom.

Harald
Manche Menschen sind nur so lange bei dir,wie du ihnen nützlich bist
Ihre Loyalität endet,dort wo ihre Vorteile aufhören.

Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 2666
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 37 Mal
Danksagung erhalten: 105 Mal

Re: Batterieladegerät kurz falsch angeschlossen

#3

Beitrag von runup » 02.04.2020, 21:20

servus thomas
kleiner tipp zur vorstellung.
wo bist du denn mit deinem tr4 zuhause?
weil.... evtl. wohnt ein TR-FREUND, bei dir in der umgebung, und könnte dir "unter die arme greifen" (fehlersuche, usw)
nur eine IDEE
mfg
manfred

Kamphausen
Spezialist
Spezialist
Beiträge: 2399
Registriert: 26.10.2015, 22:05
Hat sich bedankt: 41 Mal
Danksagung erhalten: 186 Mal

Re: Batterieladegerät kurz falsch angeschlossen

#4

Beitrag von Kamphausen » 02.04.2020, 22:05

Das fällt alles unter Datenschutz :kopfklatsch

Auch, um was für einen Wagen / Baujahr es sich genau handelt..

Peter

PS: die originalen Sicherungshalter verweigern schon mal gern den Kontakt...da hilft auch ne heile Sicherung nichts...Hat der Harald früher schon mal geschrieben...

Thomas TR4
fängt gerade an
fängt gerade an
Beiträge: 3
Registriert: 27.10.2017, 14:32
Wohnort: Coesfeld

Re: Batterieladegerät kurz falsch angeschlossen

#5

Beitrag von Thomas TR4 » 03.04.2020, 16:20

Hallo zusammen,
Leider hat sich beim Tipp von Harald kein Erfolg eingestellt. Ich habe noch einmal zwei Sicherungen (rechts außen) gewechselt und die Kontakte zuvor etwas mit Schmirgelpapier bearbeitet; leider ohne Erfolg.
Den Datenschutz kann ich gerne mal kurz ignorieren, der Tr4 von Baujahr 64 wohnt in 48653 Coesfeld.
Vielen Dank im Voraus
Thomas
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 2666
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 37 Mal
Danksagung erhalten: 105 Mal

Re: Batterieladegerät kurz falsch angeschlossen

#6

Beitrag von runup » 03.04.2020, 18:11

.. das ist ja ganz einfach. :genau: fahr doch bei "schnippel" in seiner werkstatt vorbei.(in deiner nähe)
das ist der richtige... für das "troubleshooting"
mfg
:popcorn

Benutzeravatar
HansG
Profi
Profi
Beiträge: 1365
Registriert: 24.04.2005, 23:00
Wohnort: Wachtberg TR4A IRS 1965
Hat sich bedankt: 3 Mal
Danksagung erhalten: 12 Mal

Re: Batterieladegerät kurz falsch angeschlossen

#7

Beitrag von HansG » 03.04.2020, 20:46

Hallo Thomas,
die von Dir genannten 4 Verbraucher werden normalerweise am V Stabilisator verteilt, wobei Tank und Temperatur über den Stabi geschaltet sind, wogegen Blinker und Wischer vom Stabi Eingang aus nur weiter verdrahtet werden, schau mal ob da alles Ordnung ist...
Gruss aus dem Ländchen Hansgerd

Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 2666
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 37 Mal
Danksagung erhalten: 105 Mal

Re: Batterieladegerät kurz falsch angeschlossen

#8

Beitrag von runup » 03.04.2020, 22:46

servus thomas
ich glaube ohne ein tr4-wiring- schaltplan wird das NIX
... fahr lieber zu ..schnippel, und lass dir dort helfen, ...bevor noch mehr in die hose geht.
es könnte doch sein, dass die kfz-elektrik nicht so dein gebiet ist.
mfg

Benutzeravatar
tr_tom
Institution
Institution
Beiträge: 5483
Registriert: 30.04.2009, 23:00
Wohnort: Duisburg TR4A IRS '65
Hat sich bedankt: 46 Mal
Danksagung erhalten: 113 Mal
Kontaktdaten:

Re: Batterieladegerät kurz falsch angeschlossen

#9

Beitrag von tr_tom » 04.04.2020, 06:33

Hallo,

hier findet man einen Schaltplan:

https://drive.google.com/drive/folders/ ... qYCSb5cve3

Wie Hansgerd schon geschrieben hat, liegt das Problem am Stromkreis des Spannungskonstanthalters.

Hier müsste man starten mit der Fehlersuche...

Gruss
Thomas
» Carpe diem - nutze den Tag... «

Thomas TR4
fängt gerade an
fängt gerade an
Beiträge: 3
Registriert: 27.10.2017, 14:32
Wohnort: Coesfeld

Re: Batterieladegerät kurz falsch angeschlossen

#10

Beitrag von Thomas TR4 » 04.04.2020, 10:41

Schon einmal herzlichen Dank an alle!!
Ich denke ich werde mal euren Rat folgen und unbekannterweise Kontakt zu Schnippel aufnehmen, denn runup hat völlig Recht in der Annahme das die KFZ-Elektrik „nicht so mein Gebiet“ :-o ist.
Grüße
Thomas

Antworten

Zurück zu „Elektrik/ Instrumente“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste