Lichtmaschine lädt nicht richtig

Zündung, Anlasser, Lichtmaschine, Beleuchtung, Hupe, Blinker, Radio...
Benutzeravatar
tr_driver
TReam Team
TReam Team
Beiträge: 121
Registriert: 19.09.2007, 23:00
Wohnort: Bochum
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Lichtmaschine lädt nicht richtig

#16

Beitrag von tr_driver » 30.07.2018, 16:10

darock hat geschrieben:
30.07.2018, 15:24
Na so einfach ist das aber nicht. Parallelschaltungen von widerstanden/Lasten sind Stromteiler. Das muss man etwas anders rechnen.
Bernhard
So so. Wie denn , Bernhard ?

Der Strom durch eine LED ist , im Vergleich zum Strom , der durch eine "Lampe" fliesst , zu vernachlässigen.

Es sei denn , du möchtest "CREE"-LED's einbauen.
Mit deren Hilfe kannst du dann bei Nacht ein Buch lesen !
TR 6 , Spitfire , MB W108

Benutzeravatar
yxc
gehört zum Inventar
gehört zum Inventar
Beiträge: 659
Registriert: 11.01.2015, 00:00
Wohnort: Bad Soden
Hat sich bedankt: 23 Mal
Danksagung erhalten: 50 Mal

Re: Lichtmaschine lädt nicht richtig

#17

Beitrag von yxc » 30.07.2018, 17:13

..um das hier mal etwas zu beschleunigen:

1.) eine rote LED zieht ungefähr 5mA bei 2,2V (Arbeitspunkt!) > Vorwiderstand dafür bei 12V:

(12-2,2)V/0,005A = 1960Ohm ~2kOhm R(V) LED rot Leistung: 12V*0,005A=0,06Watt

2.) wie die Vorschreiber bemerkt haben, wären zur kontrollierten Erregung der Lichtmaschine aus dem Stand heraus 100A (0,1A) genehm.

12V/0,1A =120Ohm; Leistung: 12V*0,1A= 1,2Watt

Fazit: die stumpf parallelgeschaltete LED erhöht die Gesamtleistungsaufnahme um 1/20. Liegt in der Serienstreuung einer Chinabirne....


VG
Jürgen

Benutzeravatar
Willi
TReam Team
TReam Team
Beiträge: 3132
Registriert: 13.12.2004, 00:00
Wohnort: Erftstadt
Hat sich bedankt: 48 Mal
Danksagung erhalten: 142 Mal

Re: Lichtmaschine lädt nicht richtig

#18

Beitrag von Willi » 30.07.2018, 19:27

Bitte nichts durcheinander bringen. Eine Batterie ist für unsere Betrachtungen hier eine Konstant- Spannungsquelle. Bei Parallelschaltungen liegt also an beiden Zweigen die gleiche Spannung an. Gesamtstrom ist die Summe der Einzelströme.

Willi
If the only tool you have is a hammer, every problem tends to look like a nail.

Nichts ist idiotensicher, weil Idioten so erfinderisch sind.

Benutzeravatar
yxc
gehört zum Inventar
gehört zum Inventar
Beiträge: 659
Registriert: 11.01.2015, 00:00
Wohnort: Bad Soden
Hat sich bedankt: 23 Mal
Danksagung erhalten: 50 Mal

Re: Lichtmaschine lädt nicht richtig

#19

Beitrag von yxc » 30.07.2018, 19:31

...ja,es wird in beiden Zeigen mit 12v gerechnet.


VG Juergen

Benutzeravatar
janatennis
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 83
Registriert: 24.10.2014, 23:00
Wohnort: Bassum-Neubruchhausen
Hat sich bedankt: 2 Mal

Re: Lichtmaschine lädt nicht richtig

#20

Beitrag von janatennis » 31.07.2018, 11:14

Sorry, als Nichtelektriker verstehe ich jetzt nur noch Bahnhof :weg

Auch nach Rücktausch der LED in der Blinkerkontrolle funktioniert der Warnblinker nicht mehr.
Scheint wohl noch ein anderes Problem zu sein.

Habe jetzt die LED wieder eingesetzt und vertraue dann auf das Können meines Mechanikers, dieses bei Gelegenheit in den Griff zu bekommen.

Viele Grüße
Manfred

Benutzeravatar
tr_driver
TReam Team
TReam Team
Beiträge: 121
Registriert: 19.09.2007, 23:00
Wohnort: Bochum
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Lichtmaschine lädt nicht richtig

#21

Beitrag von tr_driver » 02.08.2018, 09:04

yxc hat geschrieben:
30.07.2018, 17:13

Fazit: die stumpf parallelgeschaltete LED erhöht die Gesamtleistungsaufnahme um 1/20. Liegt in der Serienstreuung einer Chinabirne....

VG
Jürgen

Sehr richtig ! !
TR 6 , Spitfire , MB W108

Antworten

Zurück zu „Elektrik/ Instrumente“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast