Mist, Batterie verpolt

Zündung, Anlasser, Lichtmaschine, Beleuchtung, Hupe, Blinker, Radio...
Benutzeravatar
ts27952
ist sehr oft hier
ist sehr oft hier
Beiträge: 463
Registriert: 09.08.2005, 23:00
Wohnort: Büttelborn
Hat sich bedankt: 31 Mal
Danksagung erhalten: 22 Mal

Re: Mist, Batterie verpolt

#16

Beitrag von ts27952 » 24.04.2018, 09:03

Verpolung schadet einem Amperemeter nicht - es schlägt bloß in die "andere" Richtung aus.
Solange man weiß, , welche Richtung "gut" ist, ist alles ok


Gruß, Johannes
Johannes

TS27952 ... und er lebt wieder: "Südfrankreich 2017" & "Schwarzwald-Vogesen 2018" ohne Probleme !

Benutzeravatar
Triumphator
Spezialist
Spezialist
Beiträge: 2499
Registriert: 19.02.2005, 00:00
Wohnort: Bretten
Hat sich bedankt: 63 Mal
Danksagung erhalten: 99 Mal
Kontaktdaten:

Re: Mist, Batterie verpolt

#17

Beitrag von Triumphator » 24.04.2018, 10:39

..ist eigentlich ein unnötiges Instrument...und war m.W. hauptsächlich in englischen Fahrzeugen verbaut, die mit Lucas Technik ausgerüstet waren.

Kann mann auch „bypassen“
:weg

Wolfgang
Triumph ist wenn man trotzdem lacht....

Benutzeravatar
ts27952
ist sehr oft hier
ist sehr oft hier
Beiträge: 463
Registriert: 09.08.2005, 23:00
Wohnort: Büttelborn
Hat sich bedankt: 31 Mal
Danksagung erhalten: 22 Mal

Re: Mist, Batterie verpolt

#18

Beitrag von ts27952 » 24.04.2018, 12:38

... ist eigentlich ein notwendiges Instrument, solange man eine Gleichstrom-Lichtmaschine hat.
Mit Einführung der Drehstrom-Lichtmaschinen wurde es dann unnötig, da hier einfach überdimensioniert wurde, was die Stromabgabe der Lichtmaschine betrifft.

Gruß, Johannes
(mit DC-LiMa, die bei voller Beleuchtung schon leicht in die Knie geht)
Johannes

TS27952 ... und er lebt wieder: "Südfrankreich 2017" & "Schwarzwald-Vogesen 2018" ohne Probleme !

Benutzeravatar
pi_power
ORGA-Team Mosel
Beiträge: 2034
Registriert: 11.02.2008, 00:00
Hat sich bedankt: 25 Mal
Danksagung erhalten: 97 Mal

Re: Mist, Batterie verpolt

#19

Beitrag von pi_power » 24.04.2018, 18:19

Triumphator hat geschrieben:
24.04.2018, 10:39
..ist eigentlich ein unnötiges Instrument...und war m.W. hauptsächlich in englischen Fahrzeugen verbaut, die mit Lucas Technik ausgerüstet waren.

Kann mann auch „bypassen“
:weg

Wolfgang
Peter hat mir das Teil auch "gebypasst", um am Sonntag die Stammtisch-Ausfahrt mitmachen zu können. Der Zeiger hing halt tot auf 0, fiel in der Tat nicht groß auf. Das Amperemeter zeigt doch auch an, ob die Lima läd? Nicht ganz unwichtig, wie ich finde. Aber auch, weil mich nicht funktionierende Teile nerven, freue ich mich riesig, dass jetzt soweit alles wieder ok ist. Ausser das Radio. Das hat die Verpolung nicht so gut weggesteckt, wie die übrige Preipherie. Vielleicht liegt es "nur" an einer Sicherung, werde ich morgen mal checken. Zwar auch ein Teil, dass ich nicht wirklich brauche, aber der USB-Anschluss für's iPone ist schon praktisch und, wie gesagt, es nervt, wenn was nicht funktioniert.

Marc
Hauptsache Frisur hält!

Benutzeravatar
Triumphator
Spezialist
Spezialist
Beiträge: 2499
Registriert: 19.02.2005, 00:00
Wohnort: Bretten
Hat sich bedankt: 63 Mal
Danksagung erhalten: 99 Mal
Kontaktdaten:

Re: Mist, Batterie verpolt

#20

Beitrag von Triumphator » 24.04.2018, 18:24

...als die Autos und Motorräder aus England noch Gleichstromlichtmaschinen hatten, war das durchaus sinnvoll. Aber beim TR 6 mit serienmässiger DrehstromLiMa, ist das nicht mehr nötig. Wenn es was passendes gäbe, würde ich einen Ölthermometer in das Loch einbauen.
Schaden tut es nicht. Mqnche machen sich noch mehr Uhren ins Armaturenbrett.

Grüsse

Wolfgang
Zuletzt geändert von Triumphator am 24.04.2018, 21:06, insgesamt 1-mal geändert.
Triumph ist wenn man trotzdem lacht....

Benutzeravatar
TR465
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 50
Registriert: 13.09.2017, 16:28
Wohnort: Norderstedt
Hat sich bedankt: 1 Mal
Danksagung erhalten: 5 Mal

Re: Mist, Batterie verpolt

#21

Beitrag von TR465 » 24.04.2018, 19:04

Hallo Wolfgang
Gibt es.
https://www.merlinmotorsport.co.uk/p/sm ... eter-cb-ot

Grüße Wolfgang
Ein Leben ohne TR4 ist möglich macht aber nur halbsoviel Spaß :rally:

Benutzeravatar
Kamphausen
Spezialist
Spezialist
Beiträge: 2033
Registriert: 26.10.2015, 22:05
Hat sich bedankt: 36 Mal
Danksagung erhalten: 125 Mal

Re: Mist, Batterie verpolt

#22

Beitrag von Kamphausen » 24.04.2018, 20:59

Die Amerikaner mögen das Amperemeter ja als Überflüssig betrachten aber bei nem Einspritzer mit Pierburg/Bosch Pumpe und originaler Lima ist da nix mehr "überdimmensioniert", wenn man noch das ein oder andere Zubehör montiert hat..

Allerdings würde ne gut sichtbare Ladeanzeige reichen...
Nen Voltmeter ist weniger anfällig/fatal wie das Amperemeter..Ist das kaputt, geht halt nix mehr...

Peter

Benutzeravatar
pi_power
ORGA-Team Mosel
Beiträge: 2034
Registriert: 11.02.2008, 00:00
Hat sich bedankt: 25 Mal
Danksagung erhalten: 97 Mal

Re: Mist, Batterie verpolt

#23

Beitrag von pi_power » 25.04.2018, 08:22

Eine weitere positive Funktion des Amperemeter war auch, dass es bei meiner Trottelaktion als Sicherung funktioniert hat.

Marc
Hauptsache Frisur hält!

Benutzeravatar
hneuland
Profi
Profi
Beiträge: 1593
Registriert: 19.04.2007, 23:00
Wohnort: Wuppertal
Hat sich bedankt: 177 Mal
Danksagung erhalten: 115 Mal
Kontaktdaten:

Re: Mist, Batterie verpolt

#24

Beitrag von hneuland » 25.04.2018, 09:40

pi_power hat geschrieben:
25.04.2018, 08:22
Eine weitere positive Funktion des Amperemeter war auch, dass es bei meiner Trottelaktion als Sicherung funktioniert hat.
Marc
das ist richtig! Auch wenn das Ampmeter keine konkreten Verbrauchswerte vermittelt, in dem von Peter K. beschriebenen Sinn ist es durchaus brauchbar. Ich guck' gern und regelmäßig drauf, weiß ich dann doch, wann z.B. der E-Ventilator anläuft oder das Licht noch an ist...

Gruß
Horst

Benutzeravatar
Willi
TReam Team
TReam Team
Beiträge: 3135
Registriert: 13.12.2004, 00:00
Wohnort: Erftstadt
Hat sich bedankt: 50 Mal
Danksagung erhalten: 144 Mal

Re: Mist, Batterie verpolt

#25

Beitrag von Willi » 25.04.2018, 12:22

Auf das Amperemeter möchte ich nicht verzichten. Es ist die Hauptsicherung des Autos für nicht abgesicherte Stromkreise (Licht) und hilft, wie wir gesehen haben, auch beim brutalen Verpolen der Batterie. Wichtiger ist, dass man aus der Zeit, die das Amperemeter braucht um nach dem Start wieder auf Null zu stehen, Rückschlüsse auf den Zustand der Batterie ziehen kann. Je länger das dauert desto schlechter der Batteriezustand. Man muss natürlich über einen längeren Zeitraum beobachten. Auf die gleiche Weise kann man auch Fehler im Regler erkennen, die nicht durch die funzelige Ladekontrollleuchte angezeigt werden. Jedenfalls nicht bei Drehzahlen oberhalb des Leerlaufs.

Das Voltmeter wurde von Leyland als "Battery Condition Indicator" (Batterie Zustands Anzeige) bezeichnet. Mehr ist es auch nicht. Mir ist die Anzeige des Ladestroms wichtiger.

Willi
If the only tool you have is a hammer, every problem tends to look like a nail.

Nichts ist idiotensicher, weil Idioten so erfinderisch sind.

Benutzeravatar
pi_power
ORGA-Team Mosel
Beiträge: 2034
Registriert: 11.02.2008, 00:00
Hat sich bedankt: 25 Mal
Danksagung erhalten: 97 Mal

Re: Mist, Batterie verpolt

#26

Beitrag von pi_power » 25.04.2018, 14:11

pi_power hat geschrieben:
24.04.2018, 18:19
... Ausser das Radio. Das hat die Verpolung nicht so gut weggesteckt, wie die übrige Preipherie. Vielleicht liegt es "nur" an einer Sicherung, werde ich morgen mal checken...
Super, Radio geht wieder, es hat nur die 10A Sicherung durchgeknallt. Jetzt sind alle Verpolungsschäden behoben.
Noch mal Dank an dieses Forum und vor allem an Peter.

Freunde, es bleibt aber spannend, als Nächstes wollte ich die Ventile einstellen. Mal sehen was ich da wieder anstelle.

Marc
Hauptsache Frisur hält!

Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 2213
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 3 Mal
Danksagung erhalten: 71 Mal

Re: Mist, Batterie verpolt

#27

Beitrag von runup » 25.04.2018, 14:39

servus marc
tipp: lass lieber jemanden die ventile einstellen, der mit dem :genau: " gefühl" der ventil einstellung
schon öfters gearbeitet hat. weil.. 8-O ... sonst..... :giveup
gruß
manfred

Benutzeravatar
pi_power
ORGA-Team Mosel
Beiträge: 2034
Registriert: 11.02.2008, 00:00
Hat sich bedankt: 25 Mal
Danksagung erhalten: 97 Mal

Re: Mist, Batterie verpolt

#28

Beitrag von pi_power » 25.04.2018, 16:42

runup hat geschrieben:
25.04.2018, 14:39
servus marc
tipp: lass lieber jemanden die ventile einstellen, der mit dem :genau: " gefühl" der ventil einstellung
schon öfters gearbeitet hat. weil.. 8-O ... sonst..... :giveup
gruß
manfred
Kein Hexenwerk, Ventile sind ja nicht elektrisch!

Marc
Hauptsache Frisur hält!

Benutzeravatar
hneuland
Profi
Profi
Beiträge: 1593
Registriert: 19.04.2007, 23:00
Wohnort: Wuppertal
Hat sich bedankt: 177 Mal
Danksagung erhalten: 115 Mal
Kontaktdaten:

Re: Mist, Batterie verpolt

#29

Beitrag von hneuland » 25.04.2018, 16:59

pi_power hat geschrieben:
25.04.2018, 16:42
Kein Hexenwerk, Ventile sind ja nicht elektrisch!
Marc
Marc,
wollte Dir grade empfehlen, beim Ventileinstellen keine Elektrowerkzeuge zu verwenden (Bohrhämmer o.a.) :)
Außerdem - nimm das Handy aus der Hemdtasche, fällt sonst zwischen die Federn :wave:

Ansonsten guten Erfolg!

LG Horst

Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 2213
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 3 Mal
Danksagung erhalten: 71 Mal

Re: Mist, Batterie verpolt

#30

Beitrag von runup » 25.04.2018, 17:07

aber du könntest dir - zeigefinger und daumen - brechen.
jetzt kannst du wieder "runup hat geschrieben " hinterlegen .
kommt immer gut, besonders in nrw und umgebung. 8-O
:-D

Antworten

Zurück zu „Elektrik/ Instrumente“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast