Hupe Problem

Zündung, Anlasser, Lichtmaschine, Beleuchtung, Hupe, Blinker, Radio...
Benutzeravatar
ThomasW
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 60
Registriert: 22.08.2010, 23:00
Wohnort: Gammertingen
Hat sich bedankt: 7 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Hupe Problem

#16

Beitrag von ThomasW » 31.08.2017, 15:48

Liebe TR-Freunde,
Problem gelöst, ich kann wieder hupen. Es war alles korrekt verkabelt, die beiden (!) Lucas-Hupen waren defekt, darauf muss mal erstmal kommen...
Ich habe jetzt eine BOSCH-Hupe für 9,95 Euro eingebaut, als ich nach dem Austausch dann das erste mal auf den Hupenknopf drückte, fiel mir vor Schreck der Schraubenschlüssel aus der Hand! Dieses Geräusch kannte ich gar nicht mehr.
Danke nochmal allen für die vielen Ratschläge und Tipps!
Gruß!
Thomas

Benutzeravatar
hneuland
Profi
Profi
Beiträge: 1220
Registriert: 19.04.2007, 23:00
Wohnort: Wuppertal
Hat sich bedankt: 100 Mal
Danksagung erhalten: 62 Mal
Kontaktdaten:

Re: Hupe Problem

#17

Beitrag von hneuland » 31.08.2017, 15:58

ThomasW hat geschrieben:
31.08.2017, 15:48
Es war alles korrekt verkabelt, die beiden (!) Lucas-Hupen waren defekt, darauf muss mal erstmal kommen...
Gruß!
Thomas
...wieder was gelernt: Lucas ist also nicht nur der Erfinder der elektrischen Dunkelheit, sondern demnach auch für die elektrische Stille zuständig :lol:

@ Thomas - denk aber dran, mit Bosch-Hupen kannse Leute erschrecken.

Gruß
Horst

Benutzeravatar
ThomasW
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 60
Registriert: 22.08.2010, 23:00
Wohnort: Gammertingen
Hat sich bedankt: 7 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Hupe Problem

#18

Beitrag von ThomasW » 31.08.2017, 16:08

Hallo Horst - lieber Leute erschrecken, als überfahren...

Antworten

Zurück zu „Elektrik/ Instrumente“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast