PI Motor läuft zu fett

Einspritzventile, Einspritzpumpe, mechanisch, elektronisch...

Moderator: TR-Freunde-Team

Benutzeravatar
Julius
ist sehr oft hier
ist sehr oft hier
Beiträge: 274
Registriert: 06.01.2019, 20:54
Hat sich bedankt: 227 Mal
Danksagung erhalten: 147 Mal

Re: PI Motor läuft zu fett

#16

Beitrag von Julius »

Kamphausen hat geschrieben: 06.09.2022, 08:30 Ich schreib hier nix mehr öffentlich um die Götter des Forums nicht zu erzürnen...

Deshalb der Hinweis auf seine Inbox für Private Nachrichten...

:popcorn
Ich vermute Philipp ist nicht blind und sieht wenn er eine PN bekommen hat. Da brauchst du hier nicht zu posten,dass du ihm eine PN geschickt hast.
Außer, du willst dich wichtig machen. :top:
Gruß Axel

Nimm dir Zeit für deine Freunde,sonst nimmt die Zeit dir deine Freunde!
Kamphausen
Spezialist
Spezialist
Beiträge: 3381
Registriert: 26.10.2015, 22:05
Wohnort: Essen
Hat sich bedankt: 68 Mal
Danksagung erhalten: 383 Mal
Kontaktdaten:

Re: PI Motor läuft zu fett

#17

Beitrag von Kamphausen »

Danke für den Hinweis
danke.jpg
Peter
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
Philipp
fängt gerade an
fängt gerade an
Beiträge: 12
Registriert: 03.07.2021, 14:53
Hat sich bedankt: 16 Mal
Kontaktdaten:

Re: PI Motor läuft zu fett

#18

Beitrag von Philipp »

gunku hat geschrieben: 04.09.2022, 12:22 Hallo Philipp,
ich würde auf jeden Fall zunächst mal die Synchronisation der Drosselklappen überprüfen.

Sinnvoll wäre auch eine Unterdruckmessung vor dem Dosierverteiler. Beim 122PS PI sollte der Unterdruck im Leerlauf ca. 410 mBar sein. Du benötigst ein Vacuummeter (0 - 1000mBar), einen T-Adapter und 1-2m Gummischlauch mit Schlauchklemmen. Den T-Adapter habe ich mir aus 8 mm Kupferrohr (Baumarkt) angefertigt - gelötet. Wichtig ist, dass der Abgang vom T-Adapter zum Vacuummeter nicht größer als 1 mm ist, da sonst der Zeiger des Vacuummeter zu start vibriert.

Grüße Gunter

DV und T-Adapter.jpg
DV Vacuummeter.jpg
DV Vacuummeter Ebay.jpg
DV Vacuummeter und T-Adapter1.jpg

Hallo Gunter,

bin leider erst jetzt dazu gekommen. Habe es erstmal provisorisch angehängt, werde ich aber noch genauer anschließen. War aber schon viel zu hoch, hat im Leerlauf zwischen 750mbar und 900 mbar geschwankt. Wie kann ich das jetzt genau einstellen?

Viele Grüße,
Philipp
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
JochemsTR
TReam Team
TReam Team
Beiträge: 2134
Registriert: 15.12.2014, 00:00
Wohnort: 88069 Tettnang
Hat sich bedankt: 104 Mal
Danksagung erhalten: 476 Mal
Kontaktdaten:

Re: PI Motor läuft zu fett

#19

Beitrag von JochemsTR »

Hallo Philipp,
irgendwo zieht es Luft. Also Falschluft.
Fliegender Holländer am Bodensee fährt:
TR6 - 1973 - 56/11 - CF1xxxxUO - 2,7L mit Kent 290° - LT77 5-Gang - Phoenix - EFI EMU Black - 205/60 auf 7x16
Schnippel
Spezialist
Spezialist
Beiträge: 3792
Registriert: 15.06.2004, 23:00
Wohnort: 49143 Bissendorf Schelenburger Str.
Hat sich bedankt: 622 Mal
Danksagung erhalten: 651 Mal

Re: PI Motor läuft zu fett

#20

Beitrag von Schnippel »

Philipp hat geschrieben: 25.09.2022, 17:00
gunku hat geschrieben: 04.09.2022, 12:22 Hallo Philipp,
ich würde auf jeden Fall zunächst mal die Synchronisation der Drosselklappen überprüfen.

Sinnvoll wäre auch eine Unterdruckmessung vor dem Dosierverteiler. Beim 122PS PI sollte der Unterdruck im Leerlauf ca. 410 mBar sein. Du benötigst ein Vacuummeter (0 - 1000mBar), einen T-Adapter und 1-2m Gummischlauch mit Schlauchklemmen. Den T-Adapter habe ich mir aus 8 mm Kupferrohr (Baumarkt) angefertigt - gelötet. Wichtig ist, dass der Abgang vom T-Adapter zum Vacuummeter nicht größer als 1 mm ist, da sonst der Zeiger des Vacuummeter zu start vibriert.

Grüße Gunter

DV und T-Adapter.jpg
DV Vacuummeter.jpg
DV Vacuummeter Ebay.jpg
DV Vacuummeter und T-Adapter1.jpg

Hallo Gunter,

bin leider erst jetzt dazu gekommen. Habe es erstmal provisorisch angehängt, werde ich aber noch genauer anschließen. War aber schon viel zu hoch, hat im Leerlauf zwischen 750mbar und 900 mbar geschwankt. Wie kann ich das jetzt genau einstellen?

Viele Grüße,
Philipp
Hallo ,
diese Werte sind seltsam hoch. Da stimmt was nicht.
Was zeigt die Skala bei abgezogenem Schlauch.

Munter bleiben
Ralf
Hier ist ein Narzisst unterwegs,der rhetorisch Gewand, Technische Fake Geschichten verbreitet ! Fantasie und Reale Dinge verschmelzen. Technisch Versierte enttarnen den allerdings sofort.Zu was Narzissten fähig sein können, um fehlende Anerkennung zu bekommen ? Google mal...du wirst staunen.
Benutzeravatar
peterq
ist sehr oft hier
ist sehr oft hier
Beiträge: 278
Registriert: 29.09.2007, 23:00
Hat sich bedankt: 36 Mal
Danksagung erhalten: 27 Mal

Re: PI Motor läuft zu fett

#21

Beitrag von peterq »

Hallo Philipp,

Kontrollier dein Ventilspiel mal.

Gruß Peter
Benutzeravatar
gunku
ist sehr oft hier
ist sehr oft hier
Beiträge: 234
Registriert: 22.09.2013, 23:00
Wohnort: Esslingen
Hat sich bedankt: 40 Mal
Danksagung erhalten: 21 Mal
Kontaktdaten:

Re: PI Motor läuft zu fett

#22

Beitrag von gunku »

Hallo Philipp.
Bei abgezogenem Schlauch hast du doch vermutlich Anzeige 1000 mbar. Also wenn der Zeiger wie auf dem Bild bei 830 mbar steht, dann sind dies 170 mbar Unterdruck. Wenn dabei der Motor gerade im Leerlauf läuft dann hast du ein Falschluftproblem
Grüße Gunter
Benutzeravatar
gunku
ist sehr oft hier
ist sehr oft hier
Beiträge: 234
Registriert: 22.09.2013, 23:00
Wohnort: Esslingen
Hat sich bedankt: 40 Mal
Danksagung erhalten: 21 Mal
Kontaktdaten:

Re: PI Motor läuft zu fett

#23

Beitrag von gunku »

Hallo Phillip.
Du musst auch zwingend mal die Synchronisation der Drosselklappen prüfen.
Grüße Gunter
Benutzeravatar
batcave
gehört zum Inventar
gehört zum Inventar
Beiträge: 735
Registriert: 11.06.2005, 23:00
Wohnort: Oberursel
Danksagung erhalten: 26 Mal
Kontaktdaten:

Re: PI Motor läuft zu fett

#24

Beitrag von batcave »

Ventilspiel ist das erste.

Synchronisation der Drosselklappen ist trickreich:

Am Besten die originalen Einsteller durch Kugelkopfgestänge ersetzen (Originale klemmen gerne ein wenig und haben etwas Spiel)
dann als "Referenz" mit dem Mittleren Paar beginnen. danach die beiden äußeren, da gilt es aufzupassen, beim einstellen der einen nicht die gegenüberliegende Seite wieder leicht zu öffnen, geht nach trockener Voreinstellung am besten mit Unterdruckmesser an den Ansaugöffnungen bei laufendem Motor, merkt man auch so am ansteigen er Drehzahl.
Darf man aber auch nicht soweit zuschrauben, dass Sie dann nicht synchron öffnen.

Ist herausfordernd, aber nicht unmöglich, und wie gesagt: Kugelkopfgelenke helfen ungemein!

Viel Erfolg

Achim
Benutzeravatar
gunku
ist sehr oft hier
ist sehr oft hier
Beiträge: 234
Registriert: 22.09.2013, 23:00
Wohnort: Esslingen
Hat sich bedankt: 40 Mal
Danksagung erhalten: 21 Mal
Kontaktdaten:

Re: PI Motor läuft zu fett

#25

Beitrag von gunku »

Hallo Phillip,
Synchrometer gekauft bei Scheuerlein Motorentechnik (Model SK ca, 50€ gekauft 2014).

Die Anzeigewerte der Ansaugkanäle 1,2,3,5,6 weichen bei meinem PI um +- 5 % vom Durchschnitt ab. Getestet bei unterschiedlichen Drehzahlen 900,1500,2500 Upm.
Leider hat bei meinem PI der Ansaugkanal 4 eine Abweichnung der Anzeige von fast -20%. Ursache ist der geringere Ventilhub vom Einlassventil 4. Problem ist die Nockenwelle, sollte getauscht werden.

Grüße Gunter

DV Syncadapter1.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
Philipp
fängt gerade an
fängt gerade an
Beiträge: 12
Registriert: 03.07.2021, 14:53
Hat sich bedankt: 16 Mal
Kontaktdaten:

Re: PI Motor läuft zu fett

#26

Beitrag von Philipp »

Hallo Zusammen,

vielen Dank für eure Beiträge. Ich habe dieses Wochenende wieder Zeit zum Schrauben gefunden.
Dabei wurde das Ventilspiel eingestellt und ich war mit Hilfe von Jochem auf Lecksuche wegen der Falschluft.
Es liegt wohl am Bremskraftverstärker.
Hier ein Video, das ich vor und nach dem Abkleben des BKV-Anschlusses gemacht habe.

Sieht schon deutlich besser aus. Ich vermute, dass der niedrigere Lamndawert rechts (4-5-6) auch daher kommt, dass sich noch viel Sprit im Auspuff abgelagert hat.


Ich will morgen einen neuen BKV von Mausbach bestellen. Dazu dachte ich auch an den Hauptbremszylinder.
Wisst ihr ob da alles zur Montage schon dabei ist, oder benötige ich da zum Verbau noch Teile bzw. muss da was angepasst werden?

Schöne Grüße vom Bodensee,
Philipp
Benutzeravatar
TR6-72
gehört zum Inventar
gehört zum Inventar
Beiträge: 564
Registriert: 21.05.2020, 17:41
Wohnort: Geseke
Hat sich bedankt: 160 Mal
Danksagung erhalten: 81 Mal
Kontaktdaten:

Re: PI Motor läuft zu fett

#27

Beitrag von TR6-72 »

Immer wieder: kleine Ursache, große Wirkung. :top:

Die Tonwiedergabe kann täuschen, aber ich finde der Motor "dieselt" heftig.

Grüße aus Westfalen
Dieter
Amelia
Benutzeravatar
Philipp
fängt gerade an
fängt gerade an
Beiträge: 12
Registriert: 03.07.2021, 14:53
Hat sich bedankt: 16 Mal
Kontaktdaten:

Re: PI Motor läuft zu fett

#28

Beitrag von Philipp »

Ja dachte ich mir auch vorher, ich hab das mit dem Ventilspiel zum ersten mal gemacht, meinst du das ist zu locker? Habs so eingestellt, dass sie gut durchgleitet. Oder muss die wirklich fest durchgedrückt werden?
Benutzeravatar
TR6-72
gehört zum Inventar
gehört zum Inventar
Beiträge: 564
Registriert: 21.05.2020, 17:41
Wohnort: Geseke
Hat sich bedankt: 160 Mal
Danksagung erhalten: 81 Mal
Kontaktdaten:

Re: PI Motor läuft zu fett

#29

Beitrag von TR6-72 »

Ich mach mal morgen 'ne Tonaufnahme von meinem Motor.

Ventilspiel wurde durch Fachwerkstatt eingestellt.

Ob die Lehre stramm durchgehen sollte, müssen die Fachleute dir hier im Forum beantworten.

Grüße aus Westfalen
Dieter
Amelia
Schnippel
Spezialist
Spezialist
Beiträge: 3792
Registriert: 15.06.2004, 23:00
Wohnort: 49143 Bissendorf Schelenburger Str.
Hat sich bedankt: 622 Mal
Danksagung erhalten: 651 Mal

Re: PI Motor läuft zu fett

#30

Beitrag von Schnippel »

Philipp hat geschrieben: 06.11.2022, 12:07 Hallo Zusammen,

vielen Dank für eure Beiträge. Ich habe dieses Wochenende wieder Zeit zum Schrauben gefunden.
Dabei wurde das Ventilspiel eingestellt und ich war mit Hilfe von Jochem auf Lecksuche wegen der Falschluft.
Es liegt wohl am Bremskraftverstärker.
Hier ein Video, das ich vor und nach dem Abkleben des BKV-Anschlusses gemacht habe.

Sieht schon deutlich besser aus. Ich vermute, dass der niedrigere Lamndawert rechts (4-5-6) auch daher kommt, dass sich noch viel Sprit im Auspuff abgelagert hat.


Ich will morgen einen neuen BKV von Mausbach bestellen. Dazu dachte ich auch an den Hauptbremszylinder.
Wisst ihr ob da alles zur Montage schon dabei ist, oder benötige ich da zum Verbau noch Teile bzw. muss da was angepasst werden?

Schöne Grüße vom Bodensee,
Philipp
Hallo
die Maschine läuft im Leerlauf mit zu niedriger Drehzahl.
Bei ca 950 U/min hat man einen schöneren Tick Over.
Dazu kommt das dann die Abgas und Unterdruckwerte realer werden.

Munter Bleiben
Ralf
Hier ist ein Narzisst unterwegs,der rhetorisch Gewand, Technische Fake Geschichten verbreitet ! Fantasie und Reale Dinge verschmelzen. Technisch Versierte enttarnen den allerdings sofort.Zu was Narzissten fähig sein können, um fehlende Anerkennung zu bekommen ? Google mal...du wirst staunen.
Antworten

Zurück zu „Einspritzer“