Spritverlust

Einspritzventile, Einspritzpumpe, mechanisch, elektronisch...

Moderatoren: TR-Freunde-Team, TR-Freunde-Team

Triumphaler6
fängt gerade an
fängt gerade an
Beiträge: 18
Registriert: 18.11.2018, 21:01
Wohnort: Ellerbek
Hat sich bedankt: 5 Mal
Danksagung erhalten: 7 Mal

Spritverlust

#1

Beitrag von Triumphaler6 »

Moin Moin,

ich bräuchte einmal Hilfe. Bin hier am Bodensee in Meersburg und habe kräftigen Spritverlust. irgendwas im Bereich Pumpe/ Filter.
Brauche somit dringend eine Werkstatt oder ggf. jemand von euch kann helfen.

Bin erreichbar unter 0160 90164894.

Daaanke und Gruß Michael
Triumphaler6
fängt gerade an
fängt gerade an
Beiträge: 18
Registriert: 18.11.2018, 21:01
Wohnort: Ellerbek
Hat sich bedankt: 5 Mal
Danksagung erhalten: 7 Mal

Re: Spritverlust

#2

Beitrag von Triumphaler6 »

Danke schon mal an Jochem, der auf dem Weg zu mir ist.
Gruß Michael
Triumphaler6
fängt gerade an
fängt gerade an
Beiträge: 18
Registriert: 18.11.2018, 21:01
Wohnort: Ellerbek
Hat sich bedankt: 5 Mal
Danksagung erhalten: 7 Mal

Re: Spritverlust

#3

Beitrag von Triumphaler6 »

So, Auto läuft wieder. Ganz herzlichen Dank an Jochem!! Toll dass es solche Menschen gibt. 👏
Gruß Michael
Benutzeravatar
JochemsTR
TReam Team
TReam Team
Beiträge: 1716
Registriert: 15.12.2014, 00:00
Wohnort: 88069 Tettnang
Hat sich bedankt: 72 Mal
Danksagung erhalten: 264 Mal
Kontaktdaten:

Re: Spritverlust

#4

Beitrag von JochemsTR »

Gern geschehen!
Viel Spaß und Erfolg bei der Rest der Reise!
Grüße Jochem
Fliegender Holländer am Bodensee fährt:
TR6 - 1973 - 56/11 - CF1xxxxUO - J-OD - Kent 280° - Phoenix - EFI EMU Black - 205/60 auf 7x16
Benutzeravatar
hneuland
TReam Team
TReam Team
Beiträge: 2055
Registriert: 19.04.2007, 23:00
Wohnort: Wuppertal
Hat sich bedankt: 341 Mal
Danksagung erhalten: 310 Mal
Kontaktdaten:

Re: Spritverlust

#5

Beitrag von hneuland »

super, dass es solch schnelle Hilfe für Michael gegeben hat. Danke an Jochem für Deinen spontanen Einsatz. Muss man erstmal drauf kommen, statt ADAC bei den TRFreunden nachzufragen... Was war denn kaputt?
Horst
Benutzeravatar
JochemsTR
TReam Team
TReam Team
Beiträge: 1716
Registriert: 15.12.2014, 00:00
Wohnort: 88069 Tettnang
Hat sich bedankt: 72 Mal
Danksagung erhalten: 264 Mal
Kontaktdaten:

Re: Spritverlust

#6

Beitrag von JochemsTR »

super, dass es solch schnelle Hilfe für Michael gegeben hat. Danke an Jochem für Deinen spontanen Einsatz. Muss man erstmal drauf kommen, statt ADAC bei den TRFreunden nachzufragen... Was war denn kaputt?
Horst
Ich habe Rücksprache gehalten mit Michael, und darf den Sachverhalt beschreiben. Ich habe keine Bilder machen können, also habe ich folgende Bilder aus unserem Forum (einen Beitrag von Thomas und von dir).

Michael hat folgende Pumpe-Filter Konstellation im Radkasten eingebaut.
PumpFilter1.jpg
Benzin kam zwischen den Kupferdichtung rausgespritzt. Eine erhebliche Menge. Mal kurz weiterfahren war definitiv nicht mehr drin. Das Hinterrad also runter und mit einem Schlüssel versucht den Ringnippel anzudrehen. Keine Chance. Dann habe ich eine andere Dichtungsring eingebaut. Gleiches Ergebnis.
Ich persönlich bin überhaupt kein Fan von Ringnippel. Michael hat bereits mehrere Kilometer absolviert. Wieso diese Stelle nun gerade in Meersburg undicht geworden ist kann ich nicht sagen. Ich vermute dass diese starre Verbindung (2 Ringnippel mit ein geschweißtes Röhrchen dazwischen) starke Vibrationen (Pumpe) ausgesetzt sind und so einer der Kupferdichtungen sich ein wenig verformt hat. Manche mögen tausende Kilometer ohne Probleme damit rumfahren, aber hier leider nicht.

Die Lösung war dann zwei gerade Dash6 Adapter reinzuschrauben und mit einem Schlauch zu verbinden. Die Lösung war nicht optimal, aber bis heute (gerade mit Michael gesprochen) immer noch dicht. Folgendes Bild zeigt eine Lösung die mir deutlich besser gefällt. Hier können Pumpe und Filter unabhängig voneinander arbeiten.
PumpFilter2.jpg
Grüße Jochem
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Fliegender Holländer am Bodensee fährt:
TR6 - 1973 - 56/11 - CF1xxxxUO - J-OD - Kent 280° - Phoenix - EFI EMU Black - 205/60 auf 7x16
Benutzeravatar
hneuland
TReam Team
TReam Team
Beiträge: 2055
Registriert: 19.04.2007, 23:00
Wohnort: Wuppertal
Hat sich bedankt: 341 Mal
Danksagung erhalten: 310 Mal
Kontaktdaten:

Re: Spritverlust

#7

Beitrag von hneuland »

hallo Jochem,
dank für die informative Beschreibung. Solche Dinge sind für Pi-Eigner immer von Interesse.
Ich teile Deine Auffassung, dass eine starre Verbindung zwischen Pumpe und Filter problematisch ist. Das untere Foto zeigt übrigens meine frühere Installation mit der Pierburg-Pumpe. Inzwischen habe ich die Pierburg gegen eine Bosch Pumpe gewechselt, den flexiblen Anschluss jedoch beibehalten.
Ringnippel sind an sich unproblematisch, Undichtigkeiten entstehen eher durch falsch montierte Kupferdichtungen. Diese müssen nämlich vor dem Einbau rotglühend erhitzt werden (danke an kamphausen für den Tipp), damit sie korrekt dichten. Das macht wohl nicht jeder...
liebe Grüße
Horst
Benutzeravatar
Sascha
ist sehr oft hier
ist sehr oft hier
Beiträge: 325
Registriert: 02.08.2004, 23:00
Wohnort: Lüchow
Hat sich bedankt: 25 Mal
Danksagung erhalten: 27 Mal
Kontaktdaten:

Re: Spritverlust

#8

Beitrag von Sascha »

Guten Morgen in die Runde, was ich total Klasse finde das einem schnell geholfen wird.

Das ist natürlich Problematisch wenn dir deine Werkstatt das so einbaut, unbedingt mit Absicht macht das keiner.

Ob das heute so fachlich richtig ist muss jeder selber wissen der das einbaut oder einbauen lässt, ich denke was Jochem auch schreibt ist Dash und Tecalan usw. mit seinen Bauteilen und Verbindern ist wohl mehr stand der Technik als zu Löten.

Auch Kufperringe kann man bestimmt nehmen (wenn ich an die elektrochemische Spannungsreihe denke, ist die Aktion schon mal nicht heroisch)
da gibt es wunderschöne Usit- Ring Sortimente das wird erfolgreicher sein zur Not geht eine Aludichtung.

Je nachdem was man so nimmt, würde ich die Größe des (Schaum) Feuerlöschers anpassen.

Manfred jetzt bin ich gespannt was kommt :-D

Fröhlichen Gruß :wave:
Sascha
Schnippel
Spezialist
Spezialist
Beiträge: 3397
Registriert: 15.06.2004, 23:00
Hat sich bedankt: 471 Mal
Danksagung erhalten: 446 Mal

Re: Spritverlust

#9

Beitrag von Schnippel »

Hallo,

auf dem Bild zu sehen eine originale Mercedes Benz Verbindung
Kraftstoffstoffpumpe-Filter-Druckspeicher.
Die Leitung ist Hartgelötet und zu 100000ten verbaut worden.
Das ist Stand der Technik 80er90er Jahre und auch in der Industrie heute noch üblich.
Ich will damit sagen was der Michael da angefertigt hat ist absolut in Ordnung !!!!
Pumpe und Filter sind in Gummi frei schwingend befestigt.
Warum das jetzt nicht mehr dicht war????.....
Vielleicht befand sich noch ein kleiner Rest Flussmittel auf der Dichtfläche welcher abgeplatzt ist.
Ob Kupfer oder Aluscheiben ist vollkommen egal.
Dichtringe mit Gummieinlage ? Können die unseren Kraftstoff ab ?
Kupferringe weich glühen kann man machen ,ist aber keine Gute Idee.
Sie drücken sich dann breit, die Vorspannung der Verschraubung lässt nach.
Was da an Boschpumpen Umrüstkits verkauft wird ist teilweise doch sehr fragwürdig.
Die Schläuche haben keine Kennung und sind teilweise sehr schlecht mit den Anschlüssen verpresst.
Kürzlich noch einen TR gesehen....zog man am Schlauch der Pumpe trat ein Benzinstrahl an der Presshülse aus. :sweat:

Und ja, der Jochem ist schon ein KLASSE TYP !! :-D

Bis denn
Munter bleiben
Ralf
IMG_4873.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Da ich in diesem Forum von einem Narzissten verfolgt werde, der immer wieder meine techn.Ausführungen in Frage stellt, habe ich meine Schreibtätigkeit hier nach einem Jahr fast komplett eingestellt.
Habe ich noch Bock, auf diesen Narzissten einzugehen ?
05/2021
Benutzeravatar
hneuland
TReam Team
TReam Team
Beiträge: 2055
Registriert: 19.04.2007, 23:00
Wohnort: Wuppertal
Hat sich bedankt: 341 Mal
Danksagung erhalten: 310 Mal
Kontaktdaten:

Re: Spritverlust

#10

Beitrag von hneuland »

danke Ralf für die Klarstellung, man lernt ja nie aus - selbst nicht nach 45 Jahren TR6Pi fahren und schrauben...
Was sich daraus für mich ableiten lässt - gute Ratschläge von Hobbyschraubern nicht immer gleich 1:1 umsetzen. Die Erfahrung von Fachleuten ist einfach nicht zu ersetzen.
Liebe Grüße
Horst
Benutzeravatar
cerbe
gehört zum Inventar
gehört zum Inventar
Beiträge: 679
Registriert: 23.10.2010, 23:00
Wohnort: München
Hat sich bedankt: 70 Mal
Danksagung erhalten: 83 Mal
Kontaktdaten:

Re: Spritverlust

#11

Beitrag von cerbe »

Hallo,

ich weiß nicht, ob es geholfen hätte, aber "alte" Cu-Dichtungen sind leichter verformbar (wiederverwendbar, wieder dicht) wenn man diese zum Glühen bringt.

So könnte man es mit einer gebrauchte noch einmal versuchen. Abschrecken ist nicht nötig aber dann lassen sie sich wieder schneller einbauen. :-D
Neue sind meist weich.

Bei mir im Werkzeugkasten ist immer so ein kleiner Taschenbrenner für alle Fälle.

Gruß Christian
Benutzeravatar
962c
ist sehr oft hier
ist sehr oft hier
Beiträge: 324
Registriert: 23.06.2010, 23:00
Hat sich bedankt: 18 Mal
Danksagung erhalten: 41 Mal

Re: Spritverlust

#12

Beitrag von 962c »

Den undichten Leitungsanschluß (Ringoese) sollte man sich genau ansehen, es könnte sein das der Anschluß einen feinen Riss hat, kommt gerne mal vor, gerade wenn man es mit dem Anziehen/Drehmoment übertreibt.

Gruß
Thomas
Triumphaler6
fängt gerade an
fängt gerade an
Beiträge: 18
Registriert: 18.11.2018, 21:01
Wohnort: Ellerbek
Hat sich bedankt: 5 Mal
Danksagung erhalten: 7 Mal

Re: Spritverlust

#13

Beitrag von Triumphaler6 »

Moin Moin Allerseits,

So, nach ca. 3500km Deutschlandrundtour nun wieder zuhause. Das „Provisoriums“ hat super funktioniert und ist dich geblieben. Danke nochmal an Jochem. Danke auch an eure Kommentare. Natürlich schaue ich es mir nun genau an. Vielleicht sieht man ja auch was. Dann sehe ich weiter…

Gruß Michael
Kamphausen
Spezialist
Spezialist
Beiträge: 2813
Registriert: 26.10.2015, 22:05
Wohnort: Essen
Hat sich bedankt: 50 Mal
Danksagung erhalten: 264 Mal
Kontaktdaten:

Re: Spritverlust

#14

Beitrag von Kamphausen »

hneuland hat geschrieben: 10.09.2021, 13:21 danke Ralf für die Klarstellung, man lernt ja nie aus - selbst nicht nach 45 Jahren TR6Pi fahren und schrauben...
Was sich daraus für mich ableiten lässt - gute Ratschläge von Hobbyschraubern nicht immer gleich 1:1 umsetzen. Die Erfahrung von Fachleuten ist einfach nicht zu ersetzen.
Liebe Grüße
Horst
Kommt auf den Fachmann an...

Mercedes verbindet Pumpe und Filter starr miteinander, verschraubt die aber auch starr auf einem gemeinsamen Halter, der dann in Gummi gelagert wird...
Siehe https://www.ebay.de/itm/254841351547

Bei einzeln befestigten Komponenten würd ich immer flexibel verbinden, weil die sich gegeneinander bewegen können....

aber ich bin ja auch nur nen dummer Hobbyschrauber mit gerade mal 30 Jahren Erfahrung :kopfklatsch

Peter

PS: Keine Angst...wirst keine "guten Ratschläge" mehr bekommen....
Grüße Peter

Mir reichts, ich geh schaukeln!
Garageninhalt.....
Triumphaler6
fängt gerade an
fängt gerade an
Beiträge: 18
Registriert: 18.11.2018, 21:01
Wohnort: Ellerbek
Hat sich bedankt: 5 Mal
Danksagung erhalten: 7 Mal

Re: Spritverlust

#15

Beitrag von Triumphaler6 »

So, habe mir das Ganze nun mal im Detail angeschaut und den Fehler auch gefunden. Die Brücke war nicht plan zusammengelötet. Das musste somit irgendwann schief gehen. Man sieht das auf dem Bild auch ganz gut. Dieses war mir beim zusammenbauen wohl nicht aufgefallen, also ganz klar mein Fehler, (bzw. des Metallbauers) und nicht die Konstruktion an sich. Insofern wird’s nun eine neue plane!! Brücke geben.

Gruß Michael

43E4D778-E80B-41B7-A571-7F127FA72206.jpeg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Antworten

Zurück zu „Einspritzer“