neue Bosch-Pumpe: zu hoher Verbrauch

Einspritzventile, Einspritzpumpe, mechanisch, elektronisch...
Benutzeravatar
good-wood
schon länger dabei
schon länger dabei
Beiträge: 22
Registriert: 28.02.2005, 00:00
Wohnort: Düsseldorf

neue Bosch-Pumpe: zu hoher Verbrauch

#1

Beitrag von good-wood » 06.09.2020, 14:59

Hallo allerseits,

habe gerade eine Boschpumpe (Teile-Nr. 0 580 254 044) einbauen lassen. Jetzt braucht der PI, Bj. 71, schlappe 18,5L/100 Km. Der Druck am neuen Druckregelventil liegt zwischen 7,3 und 7,8 bar.
Wie kriege ich den Benzinverbrauch wieder runter?
Bin für alle Tips dankbar.

Stefan

Schnippel
Spezialist
Spezialist
Beiträge: 3162
Registriert: 15.06.2004, 23:00
Wohnort: Ralf Schnitker Schelenburger Str1. 49143 Bissendorf
Hat sich bedankt: 378 Mal
Danksagung erhalten: 310 Mal

Re: neue Bosch-Pumpe: zu hoher Verbrauch

#2

Beitrag von Schnippel » 06.09.2020, 16:41

Hallo,
was sagt der,der dir das eingebaut hat ??
Es sollte auf jeden Fall eine Abgasmessung mit einem CO Tester gemacht werden.
Auf Grund der Daten könnte man dann reagieren und evtl die Gemischeinstellung korrigieren.

Bis denn
Ralf
Freundlichkeit ist wie ein Bumerang,sie kommt garantiert zurück !

Benutzeravatar
good-wood
schon länger dabei
schon länger dabei
Beiträge: 22
Registriert: 28.02.2005, 00:00
Wohnort: Düsseldorf

Re: neue Bosch-Pumpe: zu hoher Verbrauch

#3

Beitrag von good-wood » 06.09.2020, 17:09

Hallo Ralf,

die Werkstatt will den DV ausbauen und zerlegen. Sie meint, es könnte eine Membrane defekt sein.
Der CO Tester sagt 5-7% pendelnd bei Standgas, beim Gas-geben steigend bis zu 9%, dann regelt der Tester ab.

Grüße
Stefan

Schnippel
Spezialist
Spezialist
Beiträge: 3162
Registriert: 15.06.2004, 23:00
Wohnort: Ralf Schnitker Schelenburger Str1. 49143 Bissendorf
Hat sich bedankt: 378 Mal
Danksagung erhalten: 310 Mal

Re: neue Bosch-Pumpe: zu hoher Verbrauch

#4

Beitrag von Schnippel » 06.09.2020, 18:03

Hallo Stefan,

ok man kümmert sich also.
Lass alles mit Bildern dokumentieren !!

Bis denn
Ralf
Freundlichkeit ist wie ein Bumerang,sie kommt garantiert zurück !

Benutzeravatar
JochemsTR
TReam Team
TReam Team
Beiträge: 1339
Registriert: 15.12.2014, 00:00
Wohnort: 88069 Tettnang
Hat sich bedankt: 49 Mal
Danksagung erhalten: 148 Mal
Kontaktdaten:

Re: neue Bosch-Pumpe: zu hoher Verbrauch

#5

Beitrag von JochemsTR » 07.09.2020, 04:02

Hallo Stefan,
habe gerade eine Boschpumpe (Teile-Nr. 0 580 254 044) einbauen lassen.
schau mal hier
Der richtige "044" ist: 0 580 464 044 oder besser noch: Bosch 0 580 464 126.

Grüße Jochem
Fliegender Holländer am Bodensee fährt:
TR6 - 1973 - 56/11 - CF1xxxxUO - J-OD - Kent 280° - Phoenix - EFI EMU Black - 205/60 auf 7x16

Benutzeravatar
batcave
gehört zum Inventar
gehört zum Inventar
Beiträge: 679
Registriert: 11.06.2005, 23:00
Wohnort: Oberursel
Danksagung erhalten: 8 Mal
Kontaktdaten:

Re: neue Bosch-Pumpe: zu hoher Verbrauch

#6

Beitrag von batcave » 07.09.2020, 09:31

Hallo Stefan,

Der Druck erscheint mir zu hoch. sollte ziemlich genau bei 6,9 bar (100 PSI) liegen. ergo: PRV einstellen.

Viele erfolg

Achim

Kamphausen
Spezialist
Spezialist
Beiträge: 2488
Registriert: 26.10.2015, 22:05
Wohnort: Essen
Hat sich bedankt: 42 Mal
Danksagung erhalten: 199 Mal
Kontaktdaten:

Re: neue Bosch-Pumpe: zu hoher Verbrauch

#7

Beitrag von Kamphausen » 07.09.2020, 10:07

Welche Werkstatt macht das, wenn man fragen darf?
Gruß Peter

Mir reichts, ich geh schaukeln!
Garageninhalt.....

Benutzeravatar
good-wood
schon länger dabei
schon länger dabei
Beiträge: 22
Registriert: 28.02.2005, 00:00
Wohnort: Düsseldorf

Re: neue Bosch-Pumpe: zu hoher Verbrauch

#8

Beitrag von good-wood » 07.09.2020, 16:40

Hallo,

danke erstmal für die Reaktionen.
@ Jochem: wo liegen die Unterschiede zwischen den verschiedenen Pumpen?
@ Achim: laut Werkstatthandbuch muss der Druck bei 7,31 - 7,73 kg/cm² liegen. In einem Beitrag von Ralf im Wiki habe ich aber auch gelesen, dass der Druck bei Bosch-Düsen (sind bei mir drin) bei 7,7 - 7,8 bar liegen soll.
@ Peter: die Werkstatt die das macht ist eine ehemalige Jaguar-Vertretung die überwiegend an Jaguar schraubt. Der Meister hat aber Erfahrung mit dem PI und auch die alten Prüfkarten. In Düsseldorf und Umgebung kenne ich sonst keine Werkstatt, wo man mit einer Lucas-Einspritzung hingehen kann.

Was genau nicht stimmt, weiß die Werkstatt auch nicht, deshalb will sie ja den Dosierverteiler ausbauen und zerlegen.
Der Wagen springt normal an, hat einen stabilen Leerlauf bei ca. 800 U/min und dreht bis ca. 3.700/3.800 U/min hoch bevor er zäh wird. Er verbraucht halt nur ohne Ende Sprit und läuft daher eindeutig zu fett.

Grüße
Stefan

Benutzeravatar
JochemsTR
TReam Team
TReam Team
Beiträge: 1339
Registriert: 15.12.2014, 00:00
Wohnort: 88069 Tettnang
Hat sich bedankt: 49 Mal
Danksagung erhalten: 148 Mal
Kontaktdaten:

Re: neue Bosch-Pumpe: zu hoher Verbrauch

#9

Beitrag von JochemsTR » 07.09.2020, 17:04

@ Jochem: wo liegen die Unterschiede zwischen den verschiedenen Pumpen?
Förderleistung...
Zu den Bosch Pumpe gibt es viele viele Beiträge....Du musst das Rad nicht neu erfinden...nur einbauen was empfohlen wird.
Bitte nutz die Suche Funktion...aber die Pumpe die du jetzt eingebaut hast, ist für den PI mit 280 Liter/std überdimensioniert. Und ist noch sehr teuer auch!

Grüße Jochem
Fliegender Holländer am Bodensee fährt:
TR6 - 1973 - 56/11 - CF1xxxxUO - J-OD - Kent 280° - Phoenix - EFI EMU Black - 205/60 auf 7x16

Benutzeravatar
TRdry
ist sehr oft hier
ist sehr oft hier
Beiträge: 376
Registriert: 26.04.2005, 23:00
Wohnort: Bad Salzuflen
Hat sich bedankt: 19 Mal
Danksagung erhalten: 29 Mal
Kontaktdaten:

Re: neue Bosch-Pumpe: zu hoher Verbrauch

#10

Beitrag von TRdry » 07.09.2020, 17:20

Hi,
zwischen Unterdruck im Ansaugtrakt und dosierter Kraftstoffmenge besteht ein direkter Zusammenhang.

vereinfacht:
Hoher Unterdruck (Drosselklappen zu) -> geringe Kraftstoffmenge
Niedriger Unterdruck (Drosselklappen auf) -> hohe Kraftstoffmenge

Wenn jetzt der Unterdruck nicht mehr stimmt weil z.B. der Schlauch zwischen Ansaugtrakt und Dosierverteiler porös ist verbraucht der PI mehr Kraftstoff.
Manchmal ist die Membran im Dosierverteiler defekt. Ein defekter Bremskraftverstärker kann den Unterdruck auch beeinflussen.

Gruß
Tom
Perfection is achieved, not when there is nothing left to add, but when there is nothing left to take away.

Kamphausen
Spezialist
Spezialist
Beiträge: 2488
Registriert: 26.10.2015, 22:05
Wohnort: Essen
Hat sich bedankt: 42 Mal
Danksagung erhalten: 199 Mal
Kontaktdaten:

Re: neue Bosch-Pumpe: zu hoher Verbrauch

#11

Beitrag von Kamphausen » 07.09.2020, 18:42

Wenn zu "Umgebung" auch Essen Kettwig gehört, kannste ja mal vorbei kommen und ich mach dir das...

Aber wie Jochem schreibt: Mit DER Pumpe wirst Du ohne Tricks nicht glücklich...da hat Dir jemand die falsche Pumpe angedreht...

die originale Pumpe hat ne Pumpleistung von ~80l/h...Die 280l/h bekommt der Druckregler schlicht nicht runter geregelt...

Peter
Gruß Peter

Mir reichts, ich geh schaukeln!
Garageninhalt.....

Schnippel
Spezialist
Spezialist
Beiträge: 3162
Registriert: 15.06.2004, 23:00
Wohnort: Ralf Schnitker Schelenburger Str1. 49143 Bissendorf
Hat sich bedankt: 378 Mal
Danksagung erhalten: 310 Mal

Re: neue Bosch-Pumpe: zu hoher Verbrauch

#12

Beitrag von Schnippel » 08.09.2020, 08:24

Hallo Stefan,
die Pumpe ist in der Tat nicht zu klein.
Trotzdem wird sie korrekt arbeiten. Solange Zu und Abfluss OK sind.
Ich gehe mal davon aus, das deine Werkstatt das nicht zum ersten mal umbaut.
Ich würde auf jeden Fall das (alte)Systemdruckventil gegen ein modernes bzw. ein Hydraulikventil wechseln.
Denn der Druck muss nahe zu stehen ! Egal wie hoch eingestellt.
Deine Werkstatt gibt dir sicher auf die Pumpe und ihre Arbeit eine Gewährleistung, darum lass sie ihre Arbeit auch zu ende machen.
Eine spätere Diskussion bei evtl Schäden könnte sehr lästig und anstrengend werden. :(

Viel Erfolg
Ralf
Freundlichkeit ist wie ein Bumerang,sie kommt garantiert zurück !

Benutzeravatar
JochemsTR
TReam Team
TReam Team
Beiträge: 1339
Registriert: 15.12.2014, 00:00
Wohnort: 88069 Tettnang
Hat sich bedankt: 49 Mal
Danksagung erhalten: 148 Mal
Kontaktdaten:

Re: neue Bosch-Pumpe: zu hoher Verbrauch

#13

Beitrag von JochemsTR » 09.09.2020, 03:57

@ Peter: die Werkstatt die das macht ist eine ehemalige Jaguar-Vertretung die überwiegend an Jaguar schraubt. Der Meister hat aber Erfahrung mit dem PI und auch die alten Prüfkarten. In Düsseldorf und Umgebung kenne ich sonst keine Werkstatt, wo man mit einer Lucas-Einspritzung hingehen kann.
Reine Interesse, was war dann überhaupt der Anlass zum Pumpe wechseln? Lief das Auto gar nicht mehr?
Pumpe hätte man ja vielleicht selber wechseln können?

Ich würde mal mit den Werkstatt sprechen und das Pumpe Thema ansprechen. Schau doch mal wie sie reagieren. Es mag ja sein, dass die Pumpe erstmal funktioniert, aber das Auto soll unter alle Bedingungen ohne Nebeneffekte fahren. https://tr-freun.de/phpBB3/viewtopic.php?f=12&t=14544 (Beiträge 125, 176, 242, 301).

Jochem
Fliegender Holländer am Bodensee fährt:
TR6 - 1973 - 56/11 - CF1xxxxUO - J-OD - Kent 280° - Phoenix - EFI EMU Black - 205/60 auf 7x16

Benutzeravatar
bkhe
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 85
Registriert: 11.01.2007, 00:00
Danksagung erhalten: 4 Mal

Re: neue Bosch-Pumpe: zu hoher Verbrauch

#14

Beitrag von bkhe » 09.09.2020, 08:31

....ach ja, nicht vergessen die stromstärke der neuen pumpe kontrollieren, denn sonst kann sich schnell das zündschloß und die zuleitungen in rauch auflösen.
war zumindest bei mir so (nachdem ich eine andere eingebaut hatte), alte kabel, übergangswiderstände, spannungsabfälle usw.
stand, glaub ich mal irgendwo...

viel erfolg
Karlheinz

Benutzeravatar
V8
Profi
Profi
Beiträge: 1469
Registriert: 02.11.2011, 00:00
Danksagung erhalten: 12 Mal

Re: neue Bosch-Pumpe: zu hoher Verbrauch

#15

Beitrag von V8 » 09.09.2020, 11:44

good-wood hat geschrieben:
07.09.2020, 16:40
Was genau nicht stimmt, weiß die Werkstatt auch nicht, deshalb will sie ja den Dosierverteiler ausbauen und zerlegen.
Der Wagen springt normal an, hat einen stabilen Leerlauf bei ca. 800 U/min und dreht bis ca. 3.700/3.800 U/min hoch bevor er zäh wird. Er verbraucht halt nur ohne Ende Sprit und läuft daher eindeutig zu fett.
Das klingt hier alles nicht gut.
Einige Dinge, die ich lesen mußte, sehe ich anders.
Bei der Werkstatt habe ich erhebliche Bedenken.
Es gibt kaum jemand in der BRD, der die Anlage wirklich bis ins Detail im Griff hat!

Da ich nicht so schreiben kann, wie ich gern würde, rate ich zu:
1.) Geh zu Kamphausen
2.) Geh zu Rallye78
3.) Geh zum IG Stammtisch Essen
4.) Lass Dir die Anlage von Neil Ferguson komplett auf Serie umbauen und Überholen.

Antworten

Zurück zu „Einspritzer“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste