Auf einmal kommt nichts mehr

Einspritzventile, Einspritzpumpe, mechanisch, elektronisch...
Antworten
Henna
fängt gerade an
fängt gerade an
Beiträge: 10
Registriert: 06.10.2018, 10:32

Auf einmal kommt nichts mehr

#1

Beitrag von Henna » 15.11.2018, 18:40

Hallo an die PI Freunde,
nach ca. 45 Minuten Fahrt ohne Probleme nimmt mein PI auf Einmal sehr schlecht Gas an.
Das Problem tritt nur beim Anfahren auf, oder beim Beschleunigen aus niedriger Drehzahl. Nach "sehr" gefühlvollem Gas geben geht es dann weiter.
Der Kraftstoffdruck liegt immer bei ca. 6,7 bar. Im Beifahrer Fußraum hab ich ein Manometer verbaut.
Im Moment ist es ja nicht wirklich warm Draußen.
Bei normaler Fahrt gibt es keine Probleme. So eine richtige Idee hab ich nicht mehr.

Viele Grüße aus Süd Niedersachsen, Henna.

Kamphausen
Profi
Profi
Beiträge: 1883
Registriert: 26.10.2015, 22:05
Wohnort: Essen
Hat sich bedankt: 33 Mal
Danksagung erhalten: 102 Mal
Kontaktdaten:

Re: Auf einmal kommt nichts mehr

#2

Beitrag von Kamphausen » 16.11.2018, 00:43

Wenn Du Gasblasenbildung 8-O ausschließen kannst, würd ich ma auf nen klemmenden Dosierverteiler tippen...
Wann ist der von wem das letzte mal gewartet worden? Die Feinmechanik da drin muß auch mal geschmiert werden....

Was für Komponenten sind denn überhaupt verbaut? Alles original von Tank bis Einspritzdüse? Wenn ja, wie verschlissen?
Wann hast du das letzte mal alle Filter gereinigt? Bosch/Pierburg haben auch einen IN der Pumpe!

Peter

Kamphausen
Profi
Profi
Beiträge: 1883
Registriert: 26.10.2015, 22:05
Wohnort: Essen
Hat sich bedankt: 33 Mal
Danksagung erhalten: 102 Mal
Kontaktdaten:

Re: Auf einmal kommt nichts mehr

#3

Beitrag von Kamphausen » 16.11.2018, 08:06

Test: Wenn er mal wieder nicht will: Zieh mal "Choke"...

Benutzeravatar
seidelswalter
gehört zum Inventar
gehört zum Inventar
Beiträge: 961
Registriert: 19.01.2008, 00:00
Wohnort: Schwarzenbruck(bei Nbg.)
Hat sich bedankt: 104 Mal
Danksagung erhalten: 23 Mal
Kontaktdaten:

Re: Auf einmal kommt nichts mehr

#4

Beitrag von seidelswalter » 16.11.2018, 09:00

ja choke ziehen - aber mit Gefühl, ganz langsam, nicht gleich bis zum Anschlag, evtl hat sich der Dosi verstellt, sollte nicht vorkommen, aber...
Nachtrag:
Choke.Mechanik kontrollieren
die beiden Schräubchen am grünen/schwarzen Deckel evtl festziehen, sonst Falschluft
Unterdruckschlauch könnte porös sein, mal tauschen gegen Obi-Teil, einen Versuch ist es wert (Falschluft)
Unterdruck im Leerlauf kontrlloeren, sollte 240 mbar sein beim 143er und 407 mbar bneim 123er, da sind aber geringe Abweichungen denkbar und zulässig
evtl auch alles zusammen...
am Druck 6,7 wird es nicht liegen, bin probeweise mal mit 5 gefahren, ging auch
gute Fahrt
Walter Seidel
TR6 PI Bj73 RHD pimento red Hardtop, Sitzheizung, 6 Zoll Speichenräder 195/65 Semperit Doppelrohrauspuff el. Zündung el. Benzinpumpe samt Vorpumpe - ein Leben ohne Triumph ist möglich, aber sinnlos - am 4. Januar 2019 ist mein 46ster Geburtstag
:wave:

Benutzeravatar
hneuland
Profi
Profi
Beiträge: 1390
Registriert: 19.04.2007, 23:00
Wohnort: Wuppertal
Hat sich bedankt: 130 Mal
Danksagung erhalten: 81 Mal
Kontaktdaten:

Re: Auf einmal kommt nichts mehr

#5

Beitrag von hneuland » 16.11.2018, 09:38

tach Henna,

Nachschlag zu dem bereits Gesagten: was mich dabei stören würde, ist das "nach ca. 45 Minuten". Immer?
Ansonsten kann es auch an einer ungenauen Drosselklappeneinstellung liegen. Wenn Du langsam hochziehst geht's ja, wie Du beschreibst. Nach den schon vorgeschlagenen Tests (Choke langsam ziehen, Unterdruckschläuche prüfen, Luftfilter(!), Falschluft am Dosi) würde ich auch mal die Einspritzdüsen der Reihe nach abziehen. Sprühnebel ok, tröpfelt es?

Viel Erfolg, berichte mal wieiter!
Gruß
Horst

Benutzeravatar
kawedo
TReam Team
TReam Team
Beiträge: 1909
Registriert: 02.12.2004, 00:00
Wohnort: 44319 Dortmund-Wickede
Hat sich bedankt: 33 Mal
Danksagung erhalten: 26 Mal

Re: Auf einmal kommt nichts mehr

#6

Beitrag von kawedo » 16.11.2018, 10:22

Und nicht vergessen - Zündanlage prüfen.
Hört sich für mich nach defekter Zündspule an.
Gruß
Charly

Benutzeravatar
altana
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 124
Registriert: 01.12.2009, 00:00
Hat sich bedankt: 13 Mal
Danksagung erhalten: 13 Mal

Re: Auf einmal kommt nichts mehr

#7

Beitrag von altana » 16.11.2018, 10:51

Erhöh` den Druck auf 7,6 bar und berichte dann. Wie ist Deine Sromversorgung der EKP? VG Rainer

Benutzeravatar
seidelswalter
gehört zum Inventar
gehört zum Inventar
Beiträge: 961
Registriert: 19.01.2008, 00:00
Wohnort: Schwarzenbruck(bei Nbg.)
Hat sich bedankt: 104 Mal
Danksagung erhalten: 23 Mal
Kontaktdaten:

Re: Auf einmal kommt nichts mehr

#8

Beitrag von seidelswalter » 16.11.2018, 11:48

ich will dem Charly nicht widersprechen, bei mir kündigte sich die def. ZS auf ca. 10 km an, zuerst sporadisch,. dann immer mehr Aussetzer, schließlich konnte ich nur noch im Standgas mich nach Hause quälen. Gasannahme unmöglich. Der Def. der ZS kann sich aber auch andes darstellen...
gute Fahrt
Walter Seidel
TR6 PI Bj73 RHD pimento red Hardtop, Sitzheizung, 6 Zoll Speichenräder 195/65 Semperit Doppelrohrauspuff el. Zündung el. Benzinpumpe samt Vorpumpe - ein Leben ohne Triumph ist möglich, aber sinnlos - am 4. Januar 2019 ist mein 46ster Geburtstag
:wave:

Schnippel
Spezialist
Spezialist
Beiträge: 2926
Registriert: 15.06.2004, 23:00
Wohnort: Schelenburger Str1. 49143 Bissendorf
Hat sich bedankt: 286 Mal
Danksagung erhalten: 217 Mal

Re: Auf einmal kommt nichts mehr

#9

Beitrag von Schnippel » 18.11.2018, 07:48

Hallo Henna,

ich würde das Problem auch über die Zündanlage angehen.
Verteilerfinger wäre der erste Kandidat für die Ursache.
Schon den Roten drin ?

Und wie oft ist das schon aufgetreten ?

Bis denn
Ralf
Freundlichkeit ist wie ein Bumerang,sie kommt zurück.

Henna
fängt gerade an
fängt gerade an
Beiträge: 10
Registriert: 06.10.2018, 10:32

Re: Auf einmal kommt nichts mehr

#10

Beitrag von Henna » 18.11.2018, 08:30

Hallo,
vielen Dank für die Hilfe. Ich werde Heute schon mal einiges probieren.
Bei der letzten Fahrt am Freitag trat das Problem auch wieder auf, habe dann aus Frust die schnellere Gangart gewählt, sehr schnell!
Danach war das Problem wieder verschwunden. Schon merkwürdig.
Grüße aus der Kälte Henna

Henna
fängt gerade an
fängt gerade an
Beiträge: 10
Registriert: 06.10.2018, 10:32

Re: Auf einmal kommt nichts mehr

#11

Beitrag von Henna » 18.11.2018, 08:31

Hätte Ich fast vergessen,
Choke ziehen hilft nicht.
Henna

Henna
fängt gerade an
fängt gerade an
Beiträge: 10
Registriert: 06.10.2018, 10:32

Re: Auf einmal kommt nichts mehr

#12

Beitrag von Henna » 19.11.2018, 17:41

Hallo,
Kraftstoffpumpe, Einspritzdüsen, Tank und Filter sind original.
Ich habe am Wochenende geölt, gefettet und geschmiert, Bedarf bestand auf jeden Fall.
Mal schauen ob es hilft.
So "langsam" arbeite ich mich ein. :-?
Fahren konnte ich nicht, bei uns wurde schon mächtig Salz gestreut.

Danke Henna

Benutzeravatar
hneuland
Profi
Profi
Beiträge: 1390
Registriert: 19.04.2007, 23:00
Wohnort: Wuppertal
Hat sich bedankt: 130 Mal
Danksagung erhalten: 81 Mal
Kontaktdaten:

Re: Auf einmal kommt nichts mehr

#13

Beitrag von hneuland » 19.11.2018, 17:57

hallo Henna,

original heißt nicht unbedingt fehlerfrei! Salz ist nicht gut (außer auf dem Frühstücksei.... Ohnehin ist es nicht einfach, bei Kälte solche Fehler zu orten.
Möchte trotzdem die vorherigen Tips zur Prüfung der Zündanlage ergänzen: normalerweise ist die Zündspule am Motorblock befestigt. Das ist generell kein guter Platz, weil sie hier der Wärmebelastung am stärksten ausgesetzt ist. Das würde dann evtl. auch den Ausfall nach erst längerer Fahrzeit erklären.
Mehrere TR-Fahrer haben die ZS auf das Tableau vor dem Wischermotor verlegt. Bei mir sitzt sie auf dem Innenkotflügel. Sollte die ZS einen Wärmeschaden aufweisen, auf jeden Fall austauschen!

Gruß Horst

Henna
fängt gerade an
fängt gerade an
Beiträge: 10
Registriert: 06.10.2018, 10:32

Re: Auf einmal kommt nichts mehr

#14

Beitrag von Henna » 19.11.2018, 18:21

Danke Horst,
ich werde alles nach schauen, wird bestimmt etwas länger dauern.
Gruß Henna

Antworten

Zurück zu „Einspritzer“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast