Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

SU, SZ oder Tuningvergaser, Kraftstoffversorgung, Luftfilter, Bedüsung, Saugrohr, Gasgestänge...

Moderator: TR-Freunde-Team

Benutzeravatar
Fuzzy
Profi
Profi
Beiträge: 1685
Registriert: 15.04.2007, 23:00
Wohnort: bei BC
Hat sich bedankt: 207 Mal
Danksagung erhalten: 184 Mal
Kontaktdaten:

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#46

Beitrag von Fuzzy »

ZS175 CD2
20220726_174942.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß,
Jörg
Benutzeravatar
Fuzzy
Profi
Profi
Beiträge: 1685
Registriert: 15.04.2007, 23:00
Wohnort: bei BC
Hat sich bedankt: 207 Mal
Danksagung erhalten: 184 Mal
Kontaktdaten:

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#47

Beitrag von Fuzzy »

20220726_174958.jpg
Luftfiltgehäuse
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß,
Jörg
Benutzeravatar
Fuzzy
Profi
Profi
Beiträge: 1685
Registriert: 15.04.2007, 23:00
Wohnort: bei BC
Hat sich bedankt: 207 Mal
Danksagung erhalten: 184 Mal
Kontaktdaten:

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#48

Beitrag von Fuzzy »

Wie du siehst fehlen die 2 Entlüftungsbohrungen für die SUs. Zumindest fehlt 1.

Noch was, für Standgas bringt man wahrscheinlich alle Nadeln zum Laufen. Da sind die Nadeln seeeehr ähnlich.

Haben beide SUs die selbe Feder drin?
Ist das Öl korrekt aufgefüllt?
Hält das Öl im Dämpfer?

Gib uns einfach mehr Infos zu dem was verbaut ist und was du, ihr genau gemacht hast und wie die abgeblitzten Zünd-Ist-werte sind.
Gruß,
Jörg
Gyula
Spezialist
Spezialist
Beiträge: 3472
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 28 Mal
Danksagung erhalten: 79 Mal
Kontaktdaten:

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#49

Beitrag von Gyula »

Hallo Martin!

Du hast eine Fülle von wertvollen Hinweisen erhalten, die dich auf Erfolgskurs bringen können.
Einen weiteren Tipp will ich daher zum jetzigen Zeitpunkt nicht geben, aber ich hätte da eine Bitte….

Wenn du Tipps abarbeitest, gibst du meist die antwort „habe ich überprüft und ist ok“.
Besser wäre, wenn du uns jeweils eine qualitarive Antwort geben würdest, also …

Sind die richtigen Düsenmadeln verbaut?
zB.: BDM, BAM….

Welche Dämpferfedern?
z.B: beide mit roter Farbmarkierung

Kompression?
…die konkreten Messwerte (11,5 / 11,2…..)

Zündkurve Grad/rpm?
zB: 10/850, 14/1500, 26/2500, 32/4000, 36/4800

Wir könnten dir viel besser helfen…..

Gyula
US -TR6 -Bj. 74 - 9,75:1 - 280° Kent NW - 2x SU HS6 - 123 Zündverteiler (USB)
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln
Benutzeravatar
Triumphator
Spezialist
Spezialist
Beiträge: 3683
Registriert: 19.02.2005, 00:00
Wohnort: Bretten
Hat sich bedankt: 402 Mal
Danksagung erhalten: 309 Mal
Kontaktdaten:

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#50

Beitrag von Triumphator »

…im Netz gibt es Bücher zu SU Vergasern zum Download.
Einfach mal suchen….

Hier: https://sites.google.com/site/tr4tom/ho ... s6-links-1 ist eine ganze Sammlung.

Grüße

Wolfgang
Triumph ist wenn man trotzdem lacht....
Benutzeravatar
MartinsTR6
schon länger dabei
schon länger dabei
Beiträge: 42
Registriert: 17.07.2022, 19:23
Hat sich bedankt: 5 Mal
Danksagung erhalten: 6 Mal

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#51

Beitrag von MartinsTR6 »

Hallo mal wieder.

Ich glaube, ich habe das wahre Problem gefunden....

Ich gehe mal schwer davon aus, daß die Kolben der SUs synchron beim Gas geben nach oben laufen sollten... das tun sie aber nicht.

Der linke "wandert" langsamer nach oben, als der rechte und wenn sie dann wieder aufs Standgas fallen, hängt der linke öfters und bleibt ab und zu in einer höheren Stellung stehen, als der rechte....und schon läuft die Kiste unrund und holpert vor sich hin.

Und ja, ich habe die Spätdose abgeklemmt und verschlossen.

Kerzen habe ich getauscht.

Ich vermute mal schwer, daß egal, was ich einstelle an Gemischzubereitung, es durch das unsynchrone Kolbenspiel dauerhaft unterschiedliche Gemische gibt und so es dauerhaft zu Überfettung oder zur Vermagerung kommt. Also knallt es halt.

Kennt das jemand, oder liege ich eventuell voll auf dem Holzweg??
TR 6, Baujahr 1976, SU HS6, Reimport

"Gott schütze mich vor Sturm und Wind und vor Autos, die aus England sind"

Egal, ich glaube nicht an Gott. :P:baeh:

Standort: 14612 Falkensee
Benutzeravatar
MartinsTR6
schon länger dabei
schon länger dabei
Beiträge: 42
Registriert: 17.07.2022, 19:23
Hat sich bedankt: 5 Mal
Danksagung erhalten: 6 Mal

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#52

Beitrag von MartinsTR6 »

Ich sehe in diesem Forum immer nicht, wenn jemand was neues geschrieben hat. Das ist doof gemacht.

Ich bin wirklich dankbar, daß mir alle helfen. Danke.
TR 6, Baujahr 1976, SU HS6, Reimport

"Gott schütze mich vor Sturm und Wind und vor Autos, die aus England sind"

Egal, ich glaube nicht an Gott. :P:baeh:

Standort: 14612 Falkensee
Gyula
Spezialist
Spezialist
Beiträge: 3472
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 28 Mal
Danksagung erhalten: 79 Mal
Kontaktdaten:

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#53

Beitrag von Gyula »

Hi!

Die Kolben müssen freigängig sei . Wenn du den oder die Filter abnimmst, siehst du die Kolben durch die Ansaugöffnungen. Wenn du nun bei nicht laufendem Motor den Kolben mit dem Finger bis zum Anschlag anhebst und dann loslässt, muss der Kolben frei nach unten fallen.
Ist das nicht der Fall, klemmt er. Die drei Domschrauben lockern und wieder probieren. Den Dom ggf. etwas bewegen, bis der Kolben freigängig wird. Domschrauben vorsichtig schrittweise anziehen, dabei den Kolben ständig bewegen. Vielleicht sind aber die Dome oder die Kolben vertauscht worden, dann kann es auch klemmen. Also versuchen die Kolben gegeneinander zu tauschen. Aber vorsicht, auf jeden Fall markieren, welcher Dom mit welchem Kolben auf welchen Vergaser gehört.

Dann ist zu beachten, dass es Vergaserausführungen mit gefederten Düsennadeln und welche mit starten Nadeln gibt. Sind starre Federn verbaut, können diese klemmen. Dann muß der Düsenstock zentriert werden.
Das ist dann aber eine andere Geschichte….

Gyula
US -TR6 -Bj. 74 - 9,75:1 - 280° Kent NW - 2x SU HS6 - 123 Zündverteiler (USB)
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln
Benutzeravatar
MartinsTR6
schon länger dabei
schon länger dabei
Beiträge: 42
Registriert: 17.07.2022, 19:23
Hat sich bedankt: 5 Mal
Danksagung erhalten: 6 Mal

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#54

Beitrag von MartinsTR6 »

Der ein oder andere wird mich jetzt sicher steinigen, aber ich habe jetzt einfach zwei neue SUs bestellt.

Wenn ich darüber nachdenke, da ewig dran rumzudoktoren und im Nachgang läufts trotzdem nicht so, wie es soll.... da möchte ich die Zeit gar nicht aufrechnen...

Manchmal ist die Zeit von Anbauteilen auch einfach abgelaufen.

Ich denke das ist erstmal die einfachste Lösung, um dem Problem Herr zu werden und kommende Woche werde ich sehen, ob es ein ausschlaggebender Teil des Problems war.

Bis dahin bleibt die Kiste einfach stehen. :-(
TR 6, Baujahr 1976, SU HS6, Reimport

"Gott schütze mich vor Sturm und Wind und vor Autos, die aus England sind"

Egal, ich glaube nicht an Gott. :P:baeh:

Standort: 14612 Falkensee
Benutzeravatar
darock
TReam Team
TReam Team
Beiträge: 4503
Registriert: 10.05.2009, 23:00
Wohnort: Wien
Hat sich bedankt: 57 Mal
Danksagung erhalten: 139 Mal
Kontaktdaten:

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#55

Beitrag von darock »

Wo hast du sie bestellt?

Neuteil heisst nicht, dass es problemlos läuft. Vor allem aus fragwürdiger Quelle.

Neu heisst auch nicht, dass sie funktionieren oder die richtige nadel drin ist.

Also das rumdoktoren wird dir nicht erspart bleiben.

Bernhard
Benutzeravatar
MartinsTR6
schon länger dabei
schon länger dabei
Beiträge: 42
Registriert: 17.07.2022, 19:23
Hat sich bedankt: 5 Mal
Danksagung erhalten: 6 Mal

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#56

Beitrag von MartinsTR6 »

Bei Heuten und auch die Colortune.

Bin ich voll bei dir. Wahrscheinlich ist aber einfach die Zeit von den alten rum... schaden tut es auf jeden Fall nicht, diesen Tausch gegen neu vorzunehmen.
TR 6, Baujahr 1976, SU HS6, Reimport

"Gott schütze mich vor Sturm und Wind und vor Autos, die aus England sind"

Egal, ich glaube nicht an Gott. :P:baeh:

Standort: 14612 Falkensee
Schnippel
Spezialist
Spezialist
Beiträge: 3708
Registriert: 15.06.2004, 23:00
Wohnort: 49143 Bissendorf Schelenburger Str.
Hat sich bedankt: 591 Mal
Danksagung erhalten: 602 Mal

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#57

Beitrag von Schnippel »

Hallo Martin,
ich hoffe du wirst nicht enttäuscht sein !
Wenn SU Vergaser dann würde ich auf HIF 6 umstellen.
Die restlichen SU sind eine mechanische und Konstruktive Katastrophe.
Colortune kannst du dir sparen zu Demozwecken gut, sonst peng.
Habe ich vor Jahren auch mal gekauft und mit Werten aus dem CO Tester verglichen.
Rausgeschmissenes Geld.

Munter bleiben
Ralf
In diesem Forum ist ein Narzisst unterwegs,der rhetorisch gewand, Fake Geschichten verbreitet ! Fantasie und Reale Dinge verschmelzen.Groß aufgeblasen ist er IMMER der BESTE ! Technisch Versierte enttarnen den allerdings sofort. Was macht ein Narzisst alles so ? Google mal...du wirst staunen.
Benutzeravatar
darock
TReam Team
TReam Team
Beiträge: 4503
Registriert: 10.05.2009, 23:00
Wohnort: Wien
Hat sich bedankt: 57 Mal
Danksagung erhalten: 139 Mal
Kontaktdaten:

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#58

Beitrag von darock »

Oder auf aufgearbeitete ZS mit einstellbaren Nadel. rückbauen. Auf einem Serienmotor ist das die maximal berechenbarste Lösung.

Und dann zur nächsten hinterhof werkstatt fahren und am abgastester einstellen.

Bernhard
Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 3925
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 204 Mal
Danksagung erhalten: 261 Mal

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#59

Beitrag von runup »

:genau: aber, er wird es jetzt mit zwei neuen su hs6 versuchen. ich wünsche ihm ein gutes gelingen.
und dabei ist ein CO-Tester sehr wichtig, wenn beide neuen vergaser den "synchro" bestanden haben.
mfg
Benutzeravatar
MartinsTR6
schon länger dabei
schon länger dabei
Beiträge: 42
Registriert: 17.07.2022, 19:23
Hat sich bedankt: 5 Mal
Danksagung erhalten: 6 Mal

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#60

Beitrag von MartinsTR6 »

Ich werde wieder berichten.

Keine Sorge. :-)
TR 6, Baujahr 1976, SU HS6, Reimport

"Gott schütze mich vor Sturm und Wind und vor Autos, die aus England sind"

Egal, ich glaube nicht an Gott. :P:baeh:

Standort: 14612 Falkensee
Antworten

Zurück zu „Vergaser“