Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

SU, SZ oder Tuningvergaser, Kraftstoffversorgung, Luftfilter, Bedüsung, Saugrohr, Gasgestänge...

Moderator: TR-Freunde-Team

Benutzeravatar
MartinsTR6
schon länger dabei
schon länger dabei
Beiträge: 42
Registriert: 17.07.2022, 19:23
Hat sich bedankt: 5 Mal
Danksagung erhalten: 6 Mal

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#16

Beitrag von MartinsTR6 »

Ahhhh.

Ich glaube ich habe das Problem gefunden... Ich Hirni.

Allerdings ist die Beschriftung auf der Scheibe selbst nicht gut zu sehen bei Sonnenlicht. Allerdings bei einer Bildaufnahme mit Vergrößerungsoption ist klar zu erkennen, daß ich den ZZP bei LL falsch, auf 4 Grad nach oT eingestellt habe. Das erklärt natürlich vieles... :kopfklatsch

Bild

So war es vom Vorbesitzer statisch eingestellt (weiße Markierung)

Bild

So ist es von mir eingestellt (auch falsch)

Na ja, dann habe ich ja, was ich gesucht habe.

Hier ein Bild von meinem Motorraum. Ich weiß, ist nicht der schönste, aber darauf kommt es mir nicht so an. Hauptsache die Kiste läuft und bringt Spaß.

Ich bin der Meinung, daß die Motorentlüftung an die Vergaser angeschlossen wird, oder? Momentan ist dort ein Häubchen auf der Öffnung am Vergaser... Und ebenfalls eine Leitung Richtung Aktivkohlefilter rechts vom Kühler wo die Tankentlüftung angeschlossen ist, oder? Momentan, aber nicht auf dem Bild zu sehen, geht die Motorentlüftung zum Luftfilterkasten.

Wer stimmt dem zu??

Bild

Bild
TR 6, Baujahr 1976, SU HS6, Reimport

"Gott schütze mich vor Sturm und Wind und vor Autos, die aus England sind"

Egal, ich glaube nicht an Gott. :P:baeh:

Standort: 14612 Falkensee
Benutzeravatar
Fuzzy
Profi
Profi
Beiträge: 1685
Registriert: 15.04.2007, 23:00
Wohnort: bei BC
Hat sich bedankt: 207 Mal
Danksagung erhalten: 184 Mal
Kontaktdaten:

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#17

Beitrag von Fuzzy »

Hi,
dann hast du ja jetzt mal einen Startpunkt.
Aber ich möchte bezweifeln, dass nach korrekter Einstellung das stottern weg ist.
Wenn du schon am einstellen bist, dann blitz auch gleich die Verstellwerte bei verschiedenen Drehzahlen laut WHB ab.
Dann wie schon geschrieben: Stecker, Kabel, Kerzen, Kappe, Finger, ....
Ralf hat dir ja auch noch ein paar Tipps gegeben.

Die Entlüftung kannst du auch in ein leere Flasche machen oder etwas hübscheres aus dem Motorsport kaufen.

Ich denke die meisten 6er-Fahrer, die einen späten 6er bewegen, haben das US-Abgasklimbim (Aktivkohlefilter, Zusatzlufteinblasung, .... abgeklemmt oder gleich ausgebaut.
Aber wenn ich das richtig sehe, dann wurde da in deinem Motorraum auch schon “ausgemistet“.
Gruß,
Jörg
Benutzeravatar
MartinsTR6
schon länger dabei
schon länger dabei
Beiträge: 42
Registriert: 17.07.2022, 19:23
Hat sich bedankt: 5 Mal
Danksagung erhalten: 6 Mal

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#18

Beitrag von MartinsTR6 »

Hei.

Ja, da wurde auch schon ausgemistet. :-)

Also trotz des von mir richtig eingestellten ZZP lief der Motor wie ein Sack Schrauben.

Ich habe heute nun, einfach als Versuch, den ZZP wieder auf die Markierung vom Vorbesitzer gestellt und tatsächlich läuft er damit wesentlich ruhiger und so gut wie keine Aussetzer mehr.

Das sind so PI mal Daumen 16 Grad vOT.

Allmählich bekomme ich das Gefühl nicht los, daß an dem Motor was mit den Steuerzeiten verstellt ist, denn so ist es ja nicht wirklich richtig...

Das Gemisch ist trotzdem noch Schrott.

Oder mache ich einen kompletten Denkfehler???
TR 6, Baujahr 1976, SU HS6, Reimport

"Gott schütze mich vor Sturm und Wind und vor Autos, die aus England sind"

Egal, ich glaube nicht an Gott. :P:baeh:

Standort: 14612 Falkensee
Benutzeravatar
TR6-72
ist sehr oft hier
ist sehr oft hier
Beiträge: 495
Registriert: 21.05.2020, 17:41
Wohnort: Geseke
Hat sich bedankt: 133 Mal
Danksagung erhalten: 66 Mal
Kontaktdaten:

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#19

Beitrag von TR6-72 »

Hallo Martin,

Ich kenne deine Fähigkeiten beim Schrauben nicht.
Hast du den ZZP statisch oder mit Stroboskop bei LL-Drehzahl auf 16° vor OT eingestellt?
Und wenn statisch aus welcher Richtung hast du den Motor gedreht?
Nicht dass es da schon schief geht.

Grüße aus Westfalen
Dieter
Amelia
Benutzeravatar
MartinsTR6
schon länger dabei
schon länger dabei
Beiträge: 42
Registriert: 17.07.2022, 19:23
Hat sich bedankt: 5 Mal
Danksagung erhalten: 6 Mal

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#20

Beitrag von MartinsTR6 »

Mit Stroboskop.
TR 6, Baujahr 1976, SU HS6, Reimport

"Gott schütze mich vor Sturm und Wind und vor Autos, die aus England sind"

Egal, ich glaube nicht an Gott. :P:baeh:

Standort: 14612 Falkensee
Benutzeravatar
TR6-72
ist sehr oft hier
ist sehr oft hier
Beiträge: 495
Registriert: 21.05.2020, 17:41
Wohnort: Geseke
Hat sich bedankt: 133 Mal
Danksagung erhalten: 66 Mal
Kontaktdaten:

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#21

Beitrag von TR6-72 »

MartinsTR6 hat geschrieben: 19.07.2022, 16:21 Mit Stroboskop.
mit angeschlossener Spätdose?

Grüße aus Westfalen
Dieter
Amelia
Benutzeravatar
MartinsTR6
schon länger dabei
schon länger dabei
Beiträge: 42
Registriert: 17.07.2022, 19:23
Hat sich bedankt: 5 Mal
Danksagung erhalten: 6 Mal

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#22

Beitrag von MartinsTR6 »

Ja, aber selbst wenn die dran ist, macht es keinen Unterschied. Egal ob ich sie abziehe oder nicht. Der ZZP bleibt gleich.
TR 6, Baujahr 1976, SU HS6, Reimport

"Gott schütze mich vor Sturm und Wind und vor Autos, die aus England sind"

Egal, ich glaube nicht an Gott. :P:baeh:

Standort: 14612 Falkensee
Benutzeravatar
TR6-72
ist sehr oft hier
ist sehr oft hier
Beiträge: 495
Registriert: 21.05.2020, 17:41
Wohnort: Geseke
Hat sich bedankt: 133 Mal
Danksagung erhalten: 66 Mal
Kontaktdaten:

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#23

Beitrag von TR6-72 »

Dann würde ich denken entweder hast du an dem Schlauch keinen Unterdruck, die Dose ist defekt oder es hat sie jemand lahm gelegt. Letzteres könnte bedeuten, daß jemand am Verteiler Anpassungen vorgenommen hat.
Du solltest mal die ZZP bei verschiedenen Drehzahlen "abblitzen" und mit den Werten immer WHB abgleichen.
Prüf den ZZP mal statisch mit der Prüflampe. U.U. landest du dann bei 12 °.
Was für eine Produktnummer hat der Verteiler?

Grüße aus Westfalen
Dieter
Amelia
Schnippel
Spezialist
Spezialist
Beiträge: 3708
Registriert: 15.06.2004, 23:00
Wohnort: 49143 Bissendorf Schelenburger Str.
Hat sich bedankt: 591 Mal
Danksagung erhalten: 602 Mal

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#24

Beitrag von Schnippel »

Hallo Martin,

siehe # 14............. geprüft ??
Mach bitte ein Bild in der Stellung.
Sehr oft passt das nicht !
Munter Bleiben
Ralf
In diesem Forum ist ein Narzisst unterwegs,der rhetorisch gewand, Fake Geschichten verbreitet ! Fantasie und Reale Dinge verschmelzen.Groß aufgeblasen ist er IMMER der BESTE ! Technisch Versierte enttarnen den allerdings sofort. Was macht ein Narzisst alles so ? Google mal...du wirst staunen.
Benutzeravatar
darock
TReam Team
TReam Team
Beiträge: 4503
Registriert: 10.05.2009, 23:00
Wohnort: Wien
Hat sich bedankt: 57 Mal
Danksagung erhalten: 139 Mal
Kontaktdaten:

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#25

Beitrag von darock »

Nimm mal die erste kerze raus und stell den Motor per Hand (schraubenzieher) auf OT. Kontrolliere die Markierung.

Wäre nicht der erste verdrehte harmonic balancer.

Bernhard
Benutzeravatar
MartinsTR6
schon länger dabei
schon länger dabei
Beiträge: 42
Registriert: 17.07.2022, 19:23
Hat sich bedankt: 5 Mal
Danksagung erhalten: 6 Mal

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#26

Beitrag von MartinsTR6 »

TR6-72 hat geschrieben: 19.07.2022, 16:41 Dann würde ich denken entweder hast du an dem Schlauch keinen Unterdruck, die Dose ist defekt oder es hat sie jemand lahm gelegt. Letzteres könnte bedeuten, daß jemand am Verteiler Anpassungen vorgenommen hat.
Du solltest mal die ZZP bei verschiedenen Drehzahlen "abblitzen" und mit den Werten immer WHB abgleichen.
Prüf den ZZP mal statisch mit der Prüflampe. U.U. landest du dann bei 12 °.
Was für eine Produktnummer hat der Verteiler?
Die Dose ist am SU angeschlossen.

Der ZZP verstellt sich auch bei steigender Drehzahl. Allerdings weiß ich halt nicht, ob die Verstellung stimmt. Muß ich kontrollieren.
TR 6, Baujahr 1976, SU HS6, Reimport

"Gott schütze mich vor Sturm und Wind und vor Autos, die aus England sind"

Egal, ich glaube nicht an Gott. :P:baeh:

Standort: 14612 Falkensee
Benutzeravatar
MartinsTR6
schon länger dabei
schon länger dabei
Beiträge: 42
Registriert: 17.07.2022, 19:23
Hat sich bedankt: 5 Mal
Danksagung erhalten: 6 Mal

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#27

Beitrag von MartinsTR6 »

Schnippel hat geschrieben: 19.07.2022, 16:47 Hallo Martin,

siehe # 14............. geprüft ??
Mach bitte ein Bild in der Stellung.
Sehr oft passt das nicht !
Munter Bleiben
Ralf
Ich verstehe nicht, was Du meinst...
TR 6, Baujahr 1976, SU HS6, Reimport

"Gott schütze mich vor Sturm und Wind und vor Autos, die aus England sind"

Egal, ich glaube nicht an Gott. :P:baeh:

Standort: 14612 Falkensee
Benutzeravatar
MartinsTR6
schon länger dabei
schon länger dabei
Beiträge: 42
Registriert: 17.07.2022, 19:23
Hat sich bedankt: 5 Mal
Danksagung erhalten: 6 Mal

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#28

Beitrag von MartinsTR6 »

darock hat geschrieben: 19.07.2022, 16:49 Nimm mal die erste kerze raus und stell den Motor per Hand (schraubenzieher) auf OT. Kontrolliere die Markierung.

Wäre nicht der erste verdrehte harmonic balancer.

Bernhard
Das ist sicherlich ein guter Ansatz. Werde ich kontrollieren.
TR 6, Baujahr 1976, SU HS6, Reimport

"Gott schütze mich vor Sturm und Wind und vor Autos, die aus England sind"

Egal, ich glaube nicht an Gott. :P:baeh:

Standort: 14612 Falkensee
Benutzeravatar
darock
TReam Team
TReam Team
Beiträge: 4503
Registriert: 10.05.2009, 23:00
Wohnort: Wien
Hat sich bedankt: 57 Mal
Danksagung erhalten: 139 Mal
Kontaktdaten:

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#29

Beitrag von darock »

Ralf meint Beitrag nummer 14. Stellung des fingers.

Und als nächstes klemmst du die dose ab, markierst dir 3x den abstand von +4 grad auf der Riemenscheibe richtung -12 und stellst es dort hin. Sofern OT stimmt.

Bernhard
Benutzeravatar
darock
TReam Team
TReam Team
Beiträge: 4503
Registriert: 10.05.2009, 23:00
Wohnort: Wien
Hat sich bedankt: 57 Mal
Danksagung erhalten: 139 Mal
Kontaktdaten:

Re: Fehlzündungen/ Vergasereinstellung/ Grundeinstellung = Probleme

#30

Beitrag von darock »

Ralf meint Beitrag nummer 14. Stellung des fingers.

Und als nächstes klemmst du die dose ab, verschließt den anschluss am vergaser, markierst dir 3x den abstand von +4 grad auf der Riemenscheibe richtung -12 und stellst es dort hin. Sofern OT stimmt.

Bernhard
Antworten

Zurück zu „Vergaser“