Mein TR3 säuft......

SU, SZ oder Tuningvergaser, Kraftstoffversorgung, Luftfilter, Bedüsung, Saugrohr, Gasgestänge...
Benutzeravatar
PerseusDO
Profi
Profi
Beiträge: 1040
Registriert: 04.01.2010, 00:00
Wohnort: Dortmund
Hat sich bedankt: 6 Mal
Danksagung erhalten: 14 Mal
Kontaktdaten:

Re: Mein TR3 säuft......

#16

Beitrag von PerseusDO » 01.05.2017, 09:26

nur für den Fall, daß es noch nicht wahrgenommen wurde - ein paar Links ins TRiki :

Einfaches Werkzeug zur Synchronisation von SU Vergasern:
viewtopic.php?f=87&t=13367

Einstellung von SU HS6 Doppelvergaseranlagen:
viewtopic.php?f=87&t=13383

Spritsparen mit SU-Vergaser:
viewtopic.php?f=87&t=13380

Störungsbeseitigung an SU HS6-Anlagen:
viewtopic.php?f=87&t=13371

Grüße, Klaus

Benutzeravatar
beaver
ist sehr oft hier
ist sehr oft hier
Beiträge: 421
Registriert: 14.04.2007, 23:00
Wohnort: Michelstadt/Odenwald
Hat sich bedankt: 9 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Mein TR3 säuft......

#17

Beitrag von beaver » 07.05.2017, 19:38

Guten Abend,

a) Benzinpumpe undicht? Vielleicht fördert die durch einen Riss Benzin in den Motorraum (riecht man im Öl)
b) Choke i.O.? Wenn die Filzdichtung nicht gut ist, kann über den Düsenstock Benzin raussiffen (riecht man im Motorraum)
c) Metallbenzinleitung Tank nach vorne i.O.? Wnn die noch aus Stahl ist, kann es zu Korrosionsschäden durch Kondensat im Benzin kommen. Dann gibt es anfangs stecknadelgrosse Löcher wo es raustropft. (riecht man in der Garage)
d) Schwimmerventil i.O.? Wenn die Nadel hängt, der Schwimmer nicht schwimmt (weil er ein Loch hat) oder die Schwimmergabel verstellt ist, geht der Sprit über die Entlüftung raus (riecht man im Motor und in der Garage)

dass der Motor die 30l verbrannt hat, ist eher unwahrscheinlich basierend auf Deiner Beschreibung wie Du eingestellt und kontrolliert hast.

VG
Thomas

Benutzeravatar
MKIII
schon länger dabei
schon länger dabei
Beiträge: 49
Registriert: 02.09.2008, 23:00
Wohnort: Moerfelden
Danksagung erhalten: 3 Mal
Kontaktdaten:

Re: Mein TR3 säuft......

#18

Beitrag von MKIII » 08.05.2017, 05:41

TR3-57 hat geschrieben:
30.04.2017, 15:23
.....so etwa 30l Super auf 100 Meilen nimmt.............
falls das der eine oder andere überlesen hat, sind dann wohl eher 19L auf 100Km, auch noch zu viel aber micht mehr so unerklärlich! :idea:
Gruß Norbert 69MK3

TR3-57
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 87
Registriert: 26.02.2017, 08:23
Wohnort: tief im (Nord-)Westen
Hat sich bedankt: 36 Mal
Danksagung erhalten: 3 Mal

Re: Mein TR3 säuft......

#19

Beitrag von TR3-57 » 08.05.2017, 18:34

Nabend!
Ich schliesse jetzt mal alle Leckagen irgendwelcher Art aus. Wenn man schon nichts riecht, ist es doch eher unwarscheinlich, dass diese Mengen
an Sprit im Inneren des Motors (ausser natürlich im Brennraum) "verschwinden".
Schwimmerkammerdefekt kanns auch nicht sein, dann wären die Kerzenbilder nicht auf allen vier Pötten identisch.....
Ich arbeite mich jetzt so langsam ans Optimum denn die Kerzen werden jetzt schon "hell-schwarz" ;D bis dunkelbraun.
Ist halt eine Geduldssache. Fahren, einen Deut magerer, Kerzen raus und schauen, dann wieder von vorn.......
.....dafür macht das Fahren :drive: aber einen Heidenspass :-D

mal schauen ob der Verbrauch durch das einstellen auch merkbar sinkt... :party1
Mit Gruß aus der Grube :top: ! HEIKO :wave:
TR3 Bj.57

Benutzeravatar
ts27952
ist sehr oft hier
ist sehr oft hier
Beiträge: 419
Registriert: 09.08.2005, 23:00
Wohnort: Büttelborn
Hat sich bedankt: 18 Mal
Danksagung erhalten: 13 Mal

Re: Mein TR3 säuft......

#20

Beitrag von ts27952 » 08.05.2017, 21:45

Meiner Erfahrung nach liegt der Verbrauch eher bei 10-12 l/100km - je nach "Spaßfaktor"

Viel Erfolg bei der Suche...

Gruß, Johannes
Johannes

TS27952 ... und er lebt wieder: Südfrankreich 2017 ohne Probleme !

TR3-57
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 87
Registriert: 26.02.2017, 08:23
Wohnort: tief im (Nord-)Westen
Hat sich bedankt: 36 Mal
Danksagung erhalten: 3 Mal

Re: Mein TR3 säuft......

#21

Beitrag von TR3-57 » 09.09.2017, 10:33

Moinsen!
Ich grabe meinen alten Thread nochmal aus.....
Ich habe die Schwimmerkammerventile überprüft, alles abgedichtet und eingestellt. Das Kerzenbild passt und ist jetzt bei allen Kerzen gleich Grau-braun.
Der Motor hat einen stabilen Leerlauf und zieht gut durch.
Am Verbrauch hat sich dennoch nichts getan. 30l auf 100 Meilen.
In meinen Augen könnte es fast nur noch an den Nadeln liegen...?
Wo bekomme ich einen Satz gute "Standart" Nadeln für den SU H6 ? Auf welche Bezeichnung(Farbe?) muß ich achten?

Gibts noch weitere Ideen bzw. Lösungsansätze?

Gruß!

Heiko
Mit Gruß aus der Grube :top: ! HEIKO :wave:
TR3 Bj.57

Benutzeravatar
runup
Profi
Profi
Beiträge: 1913
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 2 Mal
Danksagung erhalten: 48 Mal

Re: Mein TR3 säuft......

#22

Beitrag von runup » 09.09.2017, 10:52

Servus Heiko
...... solang Du nicht 30 Ltr. in einer Nacht versäufst :party1 geht ja alles noch.
Aber Spaß beiseite. Hier https://www.vergaserwelt.de
JENS-PETER - ADAM Vergaser- Service
Einfach Kontakt aufnehmen
Gruß aus dem Süden der Region
Manfred

Drolli
ist sehr oft hier
ist sehr oft hier
Beiträge: 388
Registriert: 09.05.2005, 23:00
Wohnort: Sörup, in Angeln an der Ostsee
Danksagung erhalten: 38 Mal

Re: Mein TR3 säuft......

#23

Beitrag von Drolli » 09.09.2017, 10:58

Moin Heiko,
lade Dir mal dieses hier runter https://www.mintylamb.co.uk/suneedle/
dann schau mal nach was für Nadeln bei Dir wirklich verbaut sind, d.H. Nadeln ausbauen - der Nadeltyp ist eingeprägt.
In den TR3 gehören standard SM Nadeln - hier ist es unerheblich ob im H6 oder HS 6.
Solange Du nicht weißt welche Nadel Du aktuell fährst kann man da nur spekulieren...............
Wenn Du den Nadeltyp kennst, dann gib diese vom Typ mal in das obige Programm ein, dann wirst Du evtl.
feststellen das Deine verbauten Nadeln auf der sehr fetten Seite liegen könnten.
Auch die Dämpferfedern spielen eine Rolle- es gibt veschiedene Federkonstanten.
Nadeln bekommst Du bei ADAM oder auch bei Burlen UK.
Mein TR3A braucht - wie Johannes geschrieben hat - so nach Spaßfaktor 10 -12 Ltr.
Gruss Carl

Benutzeravatar
MadMarx
Institution
Institution
Beiträge: 7411
Registriert: 05.06.2004, 23:00
Wohnort: Saarbrücken
Hat sich bedankt: 19 Mal
Danksagung erhalten: 16 Mal
Kontaktdaten:

Re: Mein TR3 säuft......

#24

Beitrag von MadMarx » 09.09.2017, 12:30

der H6 hat eine kurze ansaugbrücke, der HS6 (kürzerer vergaser) hat eine lange ansaugbrücke, damit die druckwellenknoten an der korrekten stelle liegen.
kombiniert man einen HS6 mit der kurzen brücke funktionert das nicht richtig....habs probiert, und mußte die H6 wieder dran bauen, weil ich die HS6 nicht einstellen konnte.

soweit zur instationären strömung.

bei den SU vergasern gehe ich mit der schieblehre vor.
ich nehme die kolben ab und messe mit der schieblehre die düsenstocktiefe, ausgehend von der brücke. 1.5-2mm hat sich als optimalwert bei einer SM nadel erwiesen.
düsen und nadeln verschleißen bei den SU vergasern und sollten alle paar jahre ausgetauscht werden.

Benutzeravatar
ts27952
ist sehr oft hier
ist sehr oft hier
Beiträge: 419
Registriert: 09.08.2005, 23:00
Wohnort: Büttelborn
Hat sich bedankt: 18 Mal
Danksagung erhalten: 13 Mal

Re: Mein TR3 säuft......

#25

Beitrag von ts27952 » 09.09.2017, 13:05

.... Heiko schreibt: Das Kerzenbild sei in Ordnung und er läuft gut.

Wenn das so ist, dann muss die Spritmenge im laufenden Betrieb "stimmen" - oder täusche ich mich da?
Verschließende/ falsche Nadeln führen zu Problemen beim Einstellen bzw. "schwarzen" Kerzen (da zu viel Sprit)

Das würde den Schluss nahelegen, das der Sprit woanders "verlorengeht".... siehe Post #17 von Thomas/ Beaver

Gruß, Johannes
Johannes

TS27952 ... und er lebt wieder: Südfrankreich 2017 ohne Probleme !

Benutzeravatar
Ecktown
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 181
Registriert: 21.05.2014, 23:00
Wohnort: Eckernförde
Hat sich bedankt: 6 Mal
Danksagung erhalten: 17 Mal

Re: Mein TR3 säuft......

#26

Beitrag von Ecktown » 09.09.2017, 16:15

Hallo,
ich kann Dir anbieten, mal vorbeizukommen.
Ich habe einen Profi-Abgastester hier in Eckernförde.
So bekommst Du zumindest im Leerlauf die Einstellung hin.
Bin nicht gewerblich....Nur Spaß am Schrauben.

Gruss
Jörg

TR3-57
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 87
Registriert: 26.02.2017, 08:23
Wohnort: tief im (Nord-)Westen
Hat sich bedankt: 36 Mal
Danksagung erhalten: 3 Mal

Re: Mein TR3 säuft......

#27

Beitrag von TR3-57 » 10.09.2017, 12:51

Herzliche Dank an Alle!!

Natürlich besonders an Jörg- aber der Weg wäre doch etwas sehr weit- ich wohne in 48527 Nordhorn.......
Wenn wieder schlechteres Wetter absehbar ist werde ich die Düsenstöcke nochmal ausbauen und dann
schauen wir mal.....
Undichtigkeiten schliesse ich weiterhin aus.
Mit Gruß aus der Grube :top: ! HEIKO :wave:
TR3 Bj.57

Benutzeravatar
Triumphator
Spezialist
Spezialist
Beiträge: 2151
Registriert: 19.02.2005, 00:00
Wohnort: Bretten
Hat sich bedankt: 35 Mal
Danksagung erhalten: 64 Mal
Kontaktdaten:

Re: Mein TR3 säuft......

#28

Beitrag von Triumphator » 11.09.2017, 12:02

....stimmt dein Tacho?

Grüsse

Wolfgang
:weg
Triumph ist wenn man trotzdem lacht....

Benutzeravatar
beaver
ist sehr oft hier
ist sehr oft hier
Beiträge: 421
Registriert: 14.04.2007, 23:00
Wohnort: Michelstadt/Odenwald
Hat sich bedankt: 9 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Mein TR3 säuft......

#29

Beitrag von beaver » 13.09.2017, 20:15

ach ja, ich hab dieses Jahr auch mal mehr als 20l / 100km verbraucht..... ich hatte auf einen Alutank umgebaut der anscheinend kein gescheites, innenliegendes Entlüftungsrohr hat. Bei jeder Linkskurve ist dann munter Sprit über die Entlüftung nach draussen.... das riechste und siehste nirgends, ausser auf dem Asphalt hinter Dir.

Bin nach wie vor überzeugt dass Du Sprit verlierst, sonst würdest Du nicht das beschriebene Kerzenbild hinbekommen.

Viele Grüße,
Thomas

Benutzeravatar
beaver
ist sehr oft hier
ist sehr oft hier
Beiträge: 421
Registriert: 14.04.2007, 23:00
Wohnort: Michelstadt/Odenwald
Hat sich bedankt: 9 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Mein TR3 säuft......

#30

Beitrag von beaver » 04.06.2018, 07:39

hat sich das Thema eigentlich aufgelöst?

wir hatten die Tage das Phänomen, dass die elektrische Benzinpumpe zu stark war und den Sprit quasi in den Versager gezwungen hat. Da konnte man die Düsenstöcke auf 0 stellen und die Kiste soff 15 Liter und fuhr passabel....

Antworten

Zurück zu „Vergaser“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast