Motor stottert um unteren Teillastbereich

Zylinderkopf, Nockenwelle, Ventile, Kipphebel, Motorblock, Pleuel, Kolben, Kurbelwelle, Auspuff, Krümmer...
Benutzeravatar
Garfield
TReam Team
TReam Team
Beiträge: 4837
Registriert: 07.05.2004, 23:00
Wohnort: Holzwickede, Wasserfohr 5a, 0172-2312602
Hat sich bedankt: 181 Mal
Danksagung erhalten: 140 Mal
Kontaktdaten:

Motor stottert um unteren Teillastbereich

#1

Beitrag von Garfield » 28.07.2019, 15:07

Moinsen,

mein 6er-Vergser-Motor stottert im unteren Teillastbereich. Bei Standgas laufen nicht alle Zylinder.

Hat jemand eine Idee?

Gruß, Peter
Der Westfale versteht nichts, guckt aber interessiert.

Benutzeravatar
RobertB
gehört zum Inventar
gehört zum Inventar
Beiträge: 905
Registriert: 01.07.2004, 23:00
Wohnort: Welzheim, schwäbischer Wald
Hat sich bedankt: 4 Mal
Danksagung erhalten: 21 Mal

Re: Motor stottert um unteren Teillastbereich

#2

Beitrag von RobertB » 28.07.2019, 15:24

Hallo Peter,

hatte mal ähnliche Symptome. Ein Zündkabel war defekt.

Mal alle 7 Kabel inkl. Stecker durchmessen, sollten ca. 5 kOhm haben. Wenn größer - > tauschen.
Ansonsten auch alle Anschlüsse der Zündanlage auf evtl. Korrosion prüfen.

Gruß Robert

Benutzeravatar
Garfield
TReam Team
TReam Team
Beiträge: 4837
Registriert: 07.05.2004, 23:00
Wohnort: Holzwickede, Wasserfohr 5a, 0172-2312602
Hat sich bedankt: 181 Mal
Danksagung erhalten: 140 Mal
Kontaktdaten:

Re: Motor stottert um unteren Teillastbereich

#3

Beitrag von Garfield » 28.07.2019, 15:43

Bin derzeit noch auf der Rückfahrt von Einbeck - hoffe die Kiste hält noch bis zu Hause durch! Nich etwa 130 km...

Gruß, Peter
Der Westfale versteht nichts, guckt aber interessiert.

Benutzeravatar
gelpont19
Institution
Institution
Beiträge: 7039
Registriert: 30.04.2008, 23:00
Wohnort: Geldern
Hat sich bedankt: 63 Mal
Danksagung erhalten: 111 Mal
Kontaktdaten:

Re: Motor stottert um unteren Teillastbereich

#4

Beitrag von gelpont19 » 28.07.2019, 17:00

Moin Peter,

...der läuft auch mit 4 cyl. nach Hause... bei der Wärme evt. ZS...

win
Gedanken hüpfen wie Flöhe von einem Menschen auf den anderen. Aber sie beißen nicht alle

Benutzeravatar
Garfield
TReam Team
TReam Team
Beiträge: 4837
Registriert: 07.05.2004, 23:00
Wohnort: Holzwickede, Wasserfohr 5a, 0172-2312602
Hat sich bedankt: 181 Mal
Danksagung erhalten: 140 Mal
Kontaktdaten:

Re: Motor stottert um unteren Teillastbereich

#5

Beitrag von Garfield » 28.07.2019, 18:56

Hallo Win!

Bin zu Hause angekommen - keine Änderung bislang. Werde das Zündsystem aber mal checken, eine neue ZS hatte ich auch im Plan - die alte Tüte so noch als Backup dann....

Danke für Eure Hilfe!
Peter
Der Westfale versteht nichts, guckt aber interessiert.

Benutzeravatar
Triumphator
Spezialist
Spezialist
Beiträge: 2620
Registriert: 19.02.2005, 00:00
Wohnort: Bretten
Hat sich bedankt: 75 Mal
Danksagung erhalten: 106 Mal
Kontaktdaten:

Re: Motor stottert um unteren Teillastbereich

#6

Beitrag von Triumphator » 28.07.2019, 20:27

prprprpüfüfüfe mamamanal diediedie Zündzündzündananlalage.
Möglimöglimöglicherweiweiweise ist ddddas ddder Grungrund ffffür dddas Stottstottern
Triumph ist wenn man trotzdem lacht....

Benutzeravatar
gelpont19
Institution
Institution
Beiträge: 7039
Registriert: 30.04.2008, 23:00
Wohnort: Geldern
Hat sich bedankt: 63 Mal
Danksagung erhalten: 111 Mal
Kontaktdaten:

Re: Motor stottert um unteren Teillastbereich

#7

Beitrag von gelpont19 » 29.07.2019, 07:03

Garfield hat geschrieben:
28.07.2019, 18:56
eine neue ZS hatte ich auch im Plan - die alte Tüte so noch als Backup dann....
Peter
Rote Bosch mit Vorwiderstand möglichst vom Block wech setzen - die Alte entsorgen - Achtung Sondermüll !

win
Gedanken hüpfen wie Flöhe von einem Menschen auf den anderen. Aber sie beißen nicht alle

Benutzeravatar
Triumphator
Spezialist
Spezialist
Beiträge: 2620
Registriert: 19.02.2005, 00:00
Wohnort: Bretten
Hat sich bedankt: 75 Mal
Danksagung erhalten: 106 Mal
Kontaktdaten:

Re: Motor stottert um unteren Teillastbereich

#8

Beitrag von Triumphator » 29.07.2019, 07:18

...du meinst die alte Zündspule, oder.....
Triumph ist wenn man trotzdem lacht....

Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 2363
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 10 Mal
Danksagung erhalten: 78 Mal

Re: Motor stottert um unteren Teillastbereich

#9

Beitrag von runup » 29.07.2019, 09:03

hallo, warum die ALTE vom block WECH setzen (zündspule)??
mein tr bj. 74 fährt mit der ZS am block seit dieser zeit.... 45 jahre... ohne probleme.
und jede andere ALTE hat an dem motorblock NICHTS zu suchen :punish
mfg
:popcorn

Benutzeravatar
Triumphator
Spezialist
Spezialist
Beiträge: 2620
Registriert: 19.02.2005, 00:00
Wohnort: Bretten
Hat sich bedankt: 75 Mal
Danksagung erhalten: 106 Mal
Kontaktdaten:

Re: Motor stottert um unteren Teillastbereich

#10

Beitrag von Triumphator » 29.07.2019, 10:07

...naja, etwas weniger externe Erwärmung ist dem Zündspulenleben sehr dienlich. Die wird schon im Betrieb ordentlich warm, da ist es besser man befestigt sie woanders.
Da die Motor-Getriebeinheit bei der Produktion komplett eingebaut wurde, hat man damals soviel wie möglich Funktionsteile angebaut.
Bist du ganz sicher, dass es die erste ZSP bei deinem Auto ist?

Grüße

Wolfgang
Triumph ist wenn man trotzdem lacht....

Benutzeravatar
gelpont19
Institution
Institution
Beiträge: 7039
Registriert: 30.04.2008, 23:00
Wohnort: Geldern
Hat sich bedankt: 63 Mal
Danksagung erhalten: 111 Mal
Kontaktdaten:

Re: Motor stottert um unteren Teillastbereich

#11

Beitrag von gelpont19 » 29.07.2019, 11:43

runup hat geschrieben:
29.07.2019, 09:03
hallo, warum die ALTE vom block WECH setzen (zündspule)??
mein tr bj. 74 fährt mit der ZS am block seit dieser zeit.... 45 jahre... ohne probleme.
Mensch Manni - das hatten wir doch schon zig mal. Weniger Wärme / Hitze desto länger hält das Element. Links vor dem Scheibenwischermotor gibt es zwei Löcher / Schrauben, auf die die Halterung der ZS passt. Du musst nur das Verteilerkabel zur ZS gegen ein längeres austauschen. Dazu kannste noch die Startanhebung mittels des Widerstandes realisieren (einige Baujahre haben das durch das Ballast Resistor Wire (letzteres rausschmeissen) Die ZS läuft dann nur beim Starten mit 12V (minus Spannungsabfall) bei Betrieb aber mit 9 V ! Das reduziert wiederum Wärme.
Die tritt natürlich nur auf, wenn man den Block auch auf Betriebstemperatur bringt (scharfe Fahrweise) z.B. im Stau stehen bei 35° im Schatten. Versuch dann mal die ZS anzupacken...

Die ZS ist deshalb auch empfindlich, weil sie teilvergossen ist. Gehäuse, Vergussmasse und Wicklung haben unterschiedliche Ausdehnungskoeffizienten. Temporäre Fehler durch Isolationsverlust sind möglich. Wie schon öfter bemerkt ist Zündung als Fehlerquelle die häufigste und bedingt ggf. liegenbleiben in der Baustelle, Pampa, Ausland wo man keinen Ersatz so schnell zur Hand hat.

Aber : jeder nach seinem Gusto...

win
Gedanken hüpfen wie Flöhe von einem Menschen auf den anderen. Aber sie beißen nicht alle

Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 2363
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 10 Mal
Danksagung erhalten: 78 Mal

Re: Motor stottert um unteren Teillastbereich

#12

Beitrag von runup » 29.07.2019, 12:10

ja freunde des alten blechs
den resist-wire habe ich schon lang "entsorgt"
und ich kenne die thematik und philosophy am motorblock natürlich
die erste zs wurde rausgeschmissen nach umbau auf 123, auch das ist schon einige jahre her.
dennoch habe ich SIE (die zs) am m-block gelassen und bis heute keinen trouble.
G.s.D.
mfg :popcorn

Benutzeravatar
ts27952
ist sehr oft hier
ist sehr oft hier
Beiträge: 480
Registriert: 09.08.2005, 23:00
Wohnort: Büttelborn
Hat sich bedankt: 33 Mal
Danksagung erhalten: 26 Mal

Re: Motor stottert um unteren Teillastbereich

#13

Beitrag von ts27952 » 29.07.2019, 12:20

… wobei die thermische Belastung der Zündspule in Verbindung mit der 1-2-3 deutlich reduziert ist..

Gruß, Johannes
Johannes

TS27952 ... und am Anneau du Rhin erfolgreich alle anderen gebremst :P:baeh: !

Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 2363
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 10 Mal
Danksagung erhalten: 78 Mal

Re: Motor stottert um unteren Teillastbereich

#14

Beitrag von runup » 06.08.2019, 15:21

Haaaallooo :giveup
Peter... hast du den FEHLER gefunden bzw. behoben :?:
war es die ZS ?
gruss
manfred

Benutzeravatar
Gyula
Spezialist
Spezialist
Beiträge: 3089
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 18 Mal
Danksagung erhalten: 19 Mal
Kontaktdaten:

Re: Motor stottert um unteren Teillastbereich

#15

Beitrag von Gyula » 06.08.2019, 15:38

ts27952 hat geschrieben:
29.07.2019, 12:20
… wobei die thermische Belastung der Zündspule in Verbindung mit der 1-2-3 deutlich reduziert ist..

Gruß, Johannes
Hallo Johannes,

wie begründest du das?

Liebe Grüße
Gyula
US -TR6 -Bj. 74 - 9,5:1 - 280° NW - Triple Su HS6 - orig. Zündverteiler mit Bosch Elektronik
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln

Antworten

Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast