TR4A -Läuft nur auf 3 Zylinder

Zylinderkopf, Nockenwelle, Ventile, Kipphebel, Motorblock, Pleuel, Kolben, Kurbelwelle, Auspuff, Krümmer...
Benutzeravatar
dakwo74
gehört zum Inventar
gehört zum Inventar
Beiträge: 724
Registriert: 15.12.2014, 00:00
Wohnort: 88069 Tettnang
Hat sich bedankt: 16 Mal
Danksagung erhalten: 50 Mal
Kontaktdaten:

Re: TR4A -Läuft nur auf 3 Zylinder

#16

Beitrag von dakwo74 » 29.04.2018, 16:18

Das hat aber nix mit der Qualität der 123 zu tun, sondern mehr mit fahrlässiger Arbeit desselben...
Dakwo - Jochem - weiss da mehr...
viewtopic.php?t=13848

da sage ich lieber nichts mehr dazu....

Jochem
Fliegender Holländer am Bodensee fährt:
TR6 - 1973 - 56/11 - CF1xxxxUO - J-OD - Kent 280° - Phoenix - EMU Black - 205/70 auf 7x15

Benutzeravatar
Fuzzy
ist sehr oft hier
ist sehr oft hier
Beiträge: 324
Registriert: 15.04.2007, 23:00
Wohnort: bei BC
Hat sich bedankt: 4 Mal
Danksagung erhalten: 13 Mal
Kontaktdaten:

Re: TR4A -Läuft nur auf 3 Zylinder

#17

Beitrag von Fuzzy » 29.04.2018, 19:12

@Eckhard,
ich habe den Thread nur als Beispiel gemeint.

Das finde ich schon generell respektlos und zum :kotz:

Auch für Mitleser ist das Feedback wichtig.
>>> Welche Lösungsvorschläge haben bei der Problemlösung geholfen.

Und jetzt bin ich als nicht helfender Mitschreiber raus hier :) :weg


Gruß,
Jörg

Benutzeravatar
gelpont19
Institution
Institution
Beiträge: 6832
Registriert: 30.04.2008, 23:00
Wohnort: Geldern
Hat sich bedankt: 49 Mal
Danksagung erhalten: 79 Mal
Kontaktdaten:

Re: TR4A -Läuft nur auf 3 Zylinder

#18

Beitrag von gelpont19 » 01.05.2018, 08:08

Triumphator hat geschrieben:
24.04.2018, 18:29
...alles kann verrecken. So auch die 123.
Am WE inspizieren wir einen Fall. Mit Originalverteiler läuft das Ding, mit 123 ähnliche Symptome wie hier beschrieben.
Grüsse
Wolfgang
...man kann auch aus solchen Threads noch was machen :)

@Wolfgang - wie ist die Inspektion am WE gelaufen ?

win
Gedanken hüpfen wie Flöhe von einem Menschen auf den anderen. Aber sie beißen nicht alle

Benutzeravatar
Triumphator
Spezialist
Spezialist
Beiträge: 2295
Registriert: 19.02.2005, 00:00
Wohnort: Bretten
Hat sich bedankt: 50 Mal
Danksagung erhalten: 81 Mal
Kontaktdaten:

Re: TR4A -Läuft nur auf 3 Zylinder

#19

Beitrag von Triumphator » 01.05.2018, 08:19

Motor läuft mit Originalverteiler wunderbar. Mit 123 nicht (Standardausführung). War ein 123 Experte dabei....
Hat wohl einen Schuss, das Teil.
Leider keine Garantie mehr....

Grüsse

Wolfgang
Triumph ist wenn man trotzdem lacht....

Schnippel
Spezialist
Spezialist
Beiträge: 2946
Registriert: 15.06.2004, 23:00
Wohnort: Schelenburger Str1. 49143 Bissendorf
Hat sich bedankt: 292 Mal
Danksagung erhalten: 229 Mal

Re: TR4A -Läuft nur auf 3 Zylinder

#20

Beitrag von Schnippel » 01.05.2018, 08:52

Moin,

da würde ich allerdings trotzdem mal bei 123 anfragen.
Es kann doch wohl nicht sein das die Dinger einfach so aussteigen.

Munter bleiben
Ralf
Freundlichkeit ist wie ein Bumerang,sie kommt zurück.

Benutzeravatar
gelpont19
Institution
Institution
Beiträge: 6832
Registriert: 30.04.2008, 23:00
Wohnort: Geldern
Hat sich bedankt: 49 Mal
Danksagung erhalten: 79 Mal
Kontaktdaten:

Re: TR4A -Läuft nur auf 3 Zylinder

#21

Beitrag von gelpont19 » 01.05.2018, 09:04

@Wolfgang - auch wenn es Mühe macht - du könntest ja mal mehr Details ablassen :

123ign - welche Zündkurve ?
auch ein TR4 ?
Einstellung der BasisZZP bei 0° ? - oder nachlaufend ?
wurde die LL Einstellung mit nem Strobo überprüft ? Müsste den Sprung auf + 10° nach der 1. Zündung haben... :-?
was sind ähnliche Symptome ? Auch nur 3 Zyl. ?
was funktionierte generell nicht ?
ist der TR schon immer nicht damit gelaufen ? - oder fing das plötzlich an ? Hitze / Nässe
was wurde evt. zeitgleich verändert ?
gleicher Kabelsatz HS wie bei O. Verteiler oder doppelt vorhanden ?

Jetz lass mal einen raus - bist doch sonst nicht so schweigsam - ach - und wer war der Experte ??

win
Gedanken hüpfen wie Flöhe von einem Menschen auf den anderen. Aber sie beißen nicht alle

Benutzeravatar
Triumphator
Spezialist
Spezialist
Beiträge: 2295
Registriert: 19.02.2005, 00:00
Wohnort: Bretten
Hat sich bedankt: 50 Mal
Danksagung erhalten: 81 Mal
Kontaktdaten:

Re: TR4A -Läuft nur auf 3 Zylinder

#22

Beitrag von Triumphator » 01.05.2018, 09:21

Lieber Win,

es macht Mühe.

Kurz: es wurde alles überprüft. LL war soweit ok. Unter Last bei mehr Drehzahl Aussetzer (Zylinder war weg).
Der TR ist mit dieser Zündung gekauft worden und ist NIE richtig gelaufen. Originalverteiler wurde nicht mitgeliefert und ist später beschafft worden.
Jetzt läuft er.
Jedes Produkt kann Fehler haben. Kommt halt vor...
Der Experte: schwört auf 123 und hat schon mehrere verbaut. Weiss was er tut.

Nun ist gut

Grüsse

Wolfgang
Triumph ist wenn man trotzdem lacht....

Benutzeravatar
Charon1709
fängt gerade an
fängt gerade an
Beiträge: 15
Registriert: 14.03.2011, 00:00
Wohnort: Neubrunn

Re: TR4A -Läuft nur auf 3 Zylinder

#23

Beitrag von Charon1709 » 02.05.2018, 10:50

Hallo miteinander,
der Themenstarter hat aus beruflichen Gründen (irgendwann muss ja auch die Kohle rangeholt werden und dann gibt es ja auch noch ein Leben neben dem TR) noch keine Zeit gehabt, die vielen gutgemeinten Vorschläge abzuchecken.
Wenn in diesem Forum kritisiert wird, dass man nicht zeitnah Vollzug meldet (was voraussetzt dass man auch täglich unterm Auto liegt) muss ich mir grundsätzlich beim nächsten Problem überlegen, die Hilfebereitschaft anderer Forummitglieder zu strapazieren - SCHADE)

Ich denke am übernächsten Wochenende bin ich aber schlauer.
Schaun wir mal wo de Reise hingeht.

Charon1709

Benutzeravatar
dakwo74
gehört zum Inventar
gehört zum Inventar
Beiträge: 724
Registriert: 15.12.2014, 00:00
Wohnort: 88069 Tettnang
Hat sich bedankt: 16 Mal
Danksagung erhalten: 50 Mal
Kontaktdaten:

Re: TR4A -Läuft nur auf 3 Zylinder

#24

Beitrag von dakwo74 » 02.05.2018, 10:59

Wenn in diesem Forum kritisiert wird, dass man nicht zeitnah Vollzug meldet (was voraussetzt dass man auch täglich unterm Auto liegt) muss ich mir grundsätzlich beim nächsten Problem überlegen, die Hilfebereitschaft anderer Forummitglieder zu strapazieren - SCHADE)
Charon, man erwartet nicht das man täglich unterm Auto liegt oder sofort eine Rückmeldung gibt. Das finde ich völlig unrealistisch und wurde so von Winfried (gelpont19) auch nicht gemeint.
Also, kein Stress.
Es ist nur aufgefallen, das manche Mitglieder sich zu Hilfestellungen gar nicht mehr gemeldet haben. Das kann aber mit den Ton zu tun haben, oder man ist mit die viele Ratschläge einfach überfordert.

Jochem
Fliegender Holländer am Bodensee fährt:
TR6 - 1973 - 56/11 - CF1xxxxUO - J-OD - Kent 280° - Phoenix - EMU Black - 205/70 auf 7x15

Benutzeravatar
gelpont19
Institution
Institution
Beiträge: 6832
Registriert: 30.04.2008, 23:00
Wohnort: Geldern
Hat sich bedankt: 49 Mal
Danksagung erhalten: 79 Mal
Kontaktdaten:

Re: TR4A -Läuft nur auf 3 Zylinder

#25

Beitrag von gelpont19 » 03.05.2018, 08:17

Volker - nun sei mal nicht so empfindlich... - wenn du direkt schreibst "Muss beruflich nach Südamerika" - oder "meine Kinder können nicht Busfahren" - hat da jeder - auch ich - dafür Verständnis... wir wissen dann, dass deine Problemlösungen in einem anderen Zeitrahmen ablaufen, als hier gewohnt.

Das Zeitmanagement der meisten hier sieht so aus, dass je nach Feststellungsgrad Teilanworten / Statements abgegeben werden, die zumindest das Signal senden, dass man dran ist.
Das geht auch über dein smartphone...

Wenn du Rat brauchst zum TR gibt es m.E. nichts besseres als dieses Forum - kannst es ja mal woanders probieren... die Hilfsbereitschaft - auch mit Hand anzulegen, oder beim Kauf behilflich zu sein wirste auch so schnell nicht finden.
Jeder der hier sein Problem postet erwartet eine zeitnahe Antwort - schon allein deswegen - das er weiss, dass er wahrgenommen wurde, sein Problem verstanden wurde.
Im Gegenzug darf somit Response - auch zeitnah - nicht fehlen.
Um zu sagen, welche Zündkurve bei der 123 eingestellt ist, brauchste nicht unter dem Karren zu liegen.

win
Gedanken hüpfen wie Flöhe von einem Menschen auf den anderen. Aber sie beißen nicht alle

Benutzeravatar
runup
Spezialist
Spezialist
Beiträge: 2033
Registriert: 17.12.2008, 00:00
Hat sich bedankt: 2 Mal
Danksagung erhalten: 55 Mal

Re: TR4A -Läuft nur auf 3 Zylinder

#26

Beitrag von runup » 03.05.2018, 09:17

Volker... alles step by step
Win.... ich muss dir zustimmen, ...... aber, feedback- :genau: 4 poliges- hast du verstanden? (BANNER)!!
Gruß
Manfred

Benutzeravatar
gelpont19
Institution
Institution
Beiträge: 6832
Registriert: 30.04.2008, 23:00
Wohnort: Geldern
Hat sich bedankt: 49 Mal
Danksagung erhalten: 79 Mal
Kontaktdaten:

Re: TR4A -Läuft nur auf 3 Zylinder

#27

Beitrag von gelpont19 » 03.05.2018, 16:07

...da haste Recht Manfred... der ist mir entwischt... sorry.
Ich hab´s aber verstanden.

win
Gedanken hüpfen wie Flöhe von einem Menschen auf den anderen. Aber sie beißen nicht alle

Benutzeravatar
Charon1709
fängt gerade an
fängt gerade an
Beiträge: 15
Registriert: 14.03.2011, 00:00
Wohnort: Neubrunn

Re: TR4A -Läuft nur auf 3 Zylinder

#28

Beitrag von Charon1709 » 05.05.2018, 12:01

Hallo miteinander,
mein Fehler ist gefunden.
Bei einem Kerzenstecker hat sich Metall am Schaft durchgearbeitet und somit eine Kurzschluss an der benachbarten Leitung verursacht. Wenn ich einen Erstzstecker habe, werde ich den Defekt mal sezieren. Es ist schon merkwürdig.
Kleine Ursache - große Wirkung.
Und schon läuft er wieder rund.

Allen die helfen wollten, vielen Dank.
Volker

Antworten

Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast