Motor unruhig zwischen 1.000 - 2.000

Zylinderkopf, Nockenwelle, Ventile, Kipphebel, Motorblock, Pleuel, Kolben, Kurbelwelle, Auspuff, Krümmer...
Antworten
Benutzeravatar
gelpont19
Institution
Institution
Beiträge: 7062
Registriert: 30.04.2008, 23:00
Wohnort: Geldern
Hat sich bedankt: 65 Mal
Danksagung erhalten: 116 Mal
Kontaktdaten:

Re: Motor unruhig zwischen 1.000 - 2.000

#46

Beitrag von gelpont19 » 19.05.2016, 08:40

....vermute jetzt stark, dass das Ballast Resister Wire in deinem Karren noch arbeitet - und das muss dann auf jeden Fall raus und durch ein normel Kabel ersetzt werden. Wenn dann noch der Vorwiderstand in Reihe liegt, kommen höchstens 6 V an der ZS noch an, das zu wenig....

Bild

win
Gedanken hüpfen wie Flöhe von einem Menschen auf den anderen. Aber sie beißen nicht alle

Benutzeravatar
dakwo74
gehört zum Inventar
gehört zum Inventar
Beiträge: 858
Registriert: 15.12.2014, 00:00
Wohnort: 88069 Tettnang
Hat sich bedankt: 17 Mal
Danksagung erhalten: 61 Mal
Kontaktdaten:

Re: Motor unruhig zwischen 1.000 - 2.000

#47

Beitrag von dakwo74 » 19.05.2016, 12:17

....nein, resistor wire wurde mit Vorwiderstand ersetzt. Alles nach ElektrikPlan angeschlossen. Während der Start kommen auch die 9..11V an.
Die grundsatzfrage stellt sich,
1. wenn der Verteilerfinger @ Startvorgang mit 1,6 U/sek dreht, warum sehe ich keine Funke am Zündkerze mit diese Frequenz ??? s. #39
2. Funke am Spule getestet. Die gibt es ja! Kommt aber nicht zum Kerzen! Verteilerkappe und Finger wurden auch ausgetauscht.

Jochem
Fliegender Holländer am Bodensee fährt:
TR6 - 1973 - 56/11 - CF1xxxxUO - J-OD - Kent 280° - Phoenix - EMU Black - 205/60 auf 7x16

Benutzeravatar
Ecktown
ist sehr oft hier
ist sehr oft hier
Beiträge: 252
Registriert: 21.05.2014, 23:00
Wohnort: Eckernförde
Hat sich bedankt: 10 Mal
Danksagung erhalten: 33 Mal

Re: Motor unruhig zwischen 1.000 - 2.000

#48

Beitrag von Ecktown » 19.05.2016, 12:38

Hallo,
ich würde mal sagen, dass wenn es nicht an der Kerze, Kabel, Kappe und Finger liegt, kann es doch nur an dem 123 Dingsbums liegen.
Hol Dir doch für ein 50er eine Powerspark. Das ist ein primitiver magnetischer Pickup Schalter und nicjt so ein Elektroniksche.....ß.
Elektronik= das bessere wurde vom guten abgelöst.
Meine Powerspark läuft trotz geringem Spiel im Verteiler 1A.
Gruss Jörg

Benutzeravatar
dakwo74
gehört zum Inventar
gehört zum Inventar
Beiträge: 858
Registriert: 15.12.2014, 00:00
Wohnort: 88069 Tettnang
Hat sich bedankt: 17 Mal
Danksagung erhalten: 61 Mal
Kontaktdaten:

Re: Motor unruhig zwischen 1.000 - 2.000

#49

Beitrag von dakwo74 » 19.05.2016, 12:44

Hallo Jörg,
am Montag bekomme ich eine mechanische Verteiler. Dann werde ich feststellen ob ans 123 liegt.
Jochem
Fliegender Holländer am Bodensee fährt:
TR6 - 1973 - 56/11 - CF1xxxxUO - J-OD - Kent 280° - Phoenix - EMU Black - 205/60 auf 7x16

Schnippel
Spezialist
Spezialist
Beiträge: 2954
Registriert: 15.06.2004, 23:00
Wohnort: Ralf Schnitker Schelenburger Str1. 49143 Bissendorf
Hat sich bedankt: 295 Mal
Danksagung erhalten: 232 Mal

Re: Motor unruhig zwischen 1.000 - 2.000

#50

Beitrag von Schnippel » 19.05.2016, 14:18

Hallo Jochem,

PI Nockenwelle 280er vom 143 PS oder PI Nockenwelle 256er vom 123 PS PI.
Zum unruhigen Lauf kann die Nocke mit 280 Grad vom 143 PS bei der Verwendung mit deiner Vergaseranlage, zu beitragen.
Eigentlich fährt man nie unter 2000 U/min mit einer scharfen 280 Grad Nockenwelle
Aber kläre erstmal den Start dann die Fahrt ;D

VG#
Ralf
Freundlichkeit ist wie ein Bumerang,sie kommt garantiert zurück.

Benutzeravatar
dakwo74
gehört zum Inventar
gehört zum Inventar
Beiträge: 858
Registriert: 15.12.2014, 00:00
Wohnort: 88069 Tettnang
Hat sich bedankt: 17 Mal
Danksagung erhalten: 61 Mal
Kontaktdaten:

Re: Motor unruhig zwischen 1.000 - 2.000

#51

Beitrag von dakwo74 » 19.05.2016, 14:22

Hallo Ralf,
...143PS Variante
Jochem
Fliegender Holländer am Bodensee fährt:
TR6 - 1973 - 56/11 - CF1xxxxUO - J-OD - Kent 280° - Phoenix - EMU Black - 205/60 auf 7x16

Schnippel
Spezialist
Spezialist
Beiträge: 2954
Registriert: 15.06.2004, 23:00
Wohnort: Ralf Schnitker Schelenburger Str1. 49143 Bissendorf
Hat sich bedankt: 295 Mal
Danksagung erhalten: 232 Mal

Re: Motor unruhig zwischen 1.000 - 2.000

#52

Beitrag von Schnippel » 19.05.2016, 15:40

Hallo Jochem,

dann kann ich dir sagen,erwarte in der Kombination keine seidenweich laufende Maschine !
Unterhalb von 2100 läuft das nicht so schön rund. Hier hat die Überschneidung ihre Grenzen auf kosten der Laufkultur !
Über den gemeinsamen Ansaugkrümmer klaut ein Zylinder dem anderen die Luft.
Was dann schlussendlich ein leichtes Ruckeln erzeugt/erzeugen kann.

VG
Ralf
Freundlichkeit ist wie ein Bumerang,sie kommt garantiert zurück.

Benutzeravatar
gelpont19
Institution
Institution
Beiträge: 7062
Registriert: 30.04.2008, 23:00
Wohnort: Geldern
Hat sich bedankt: 65 Mal
Danksagung erhalten: 116 Mal
Kontaktdaten:

Re: Motor unruhig zwischen 1.000 - 2.000

#53

Beitrag von gelpont19 » 19.05.2016, 17:17

Ecktown hat geschrieben: ich würde mal sagen, dass wenn es nicht an der Kerze, Kabel, Kappe und Finger liegt, kann es doch nur an dem 123 Dingsbums liegen.
Gruss Jörg
:hm: die 123 tune - über die wir schreiben, ist eine umgebaut auf das O. Verteilergehäuse. Kerze, Kappe und Finger sind leider der old School Kram über den wir hier schon stundenlang gebrütet haben (Fehlwinkel, Durchschläge etc.)
Da wäre ich mit der Aussage was vorsichtiger !!

https://tr-freun.de/_albums/userpics/11829/Video1.mp4

https://tr-freun.de/_albums/userpics/11829/Video2.mp4

Vielleicht kann Ralf was zum Finger sagen ??

win
Gedanken hüpfen wie Flöhe von einem Menschen auf den anderen. Aber sie beißen nicht alle

Benutzeravatar
Gyula
Spezialist
Spezialist
Beiträge: 3095
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 18 Mal
Danksagung erhalten: 19 Mal
Kontaktdaten:

Re: Motor unruhig zwischen 1.000 - 2.000

#54

Beitrag von Gyula » 19.05.2016, 18:39

Hi!

Der folgende Test kann angewendet werden um eine eindeutige Aussage darüber zu treffen, ob der Fehler im Bereich der 123, oder im Bereich der Peripherie liegt.
Der ist einfach, die schrittweise Beschreibung sieht komplizierter aus als es in Wiklichkeit ist!

Test:
* Motor so drehen, dass der Verteilerfinger vor Zyl 1 steht.
* Kerze Zyl 1 herausdrehen und mit angestecktem Zündkabel gegen Masse halten (befestigen).
* Fußpunkt der Zündspule von der 123 trennen.
* Längeres Kabel an den Füßpunkt der Zündspule anschließen (andere Seite blank).
* Zündung einschalten
* Nimm das blanke Ende des Kabels fest mit einer isolierten Zange
* Die Zange mit dem blanken Ende des Kabels kurz gegen Masse halten (nicht länger als 1 Sekunde).
* Immer wenn du das Kabel von der Masse entfernst, muss ein normaler, starker Funke an der Zündkerze zu sehen sein.
* Ist nach wie vor kein zufriedenstellender Funke gegeben, wird die 123 wohl nicht defekt sein. Der Fehler ist dann bei der Kappe, Finger, Zündkabel zu suchen,
oder es liegt ein Verdrahtungsfehler vor. --> Wieso wird die Zündspule über einen Vorwiderstand betrieben? Hast du eine 6V Zündspule im Einsatz?
* Ist ein zufriedenstellender Funke gegeben, so liegt es an der 123. Betreibst du auch die 123 fälschlicher Weise über den Vorwiderstand?

@ Jörg: Eine Powerspark kann man in diesem Fall nicht einsetzten, da der Verteiler umgabaut ist.
Die 123 kannst du da nicht mehr herausnehmen und durch die Powerspark ersetzen.
Da müsste ein anderer Verteiler her.....


Liebe Grüße
Gyula
US -TR6 -Bj. 74 - 9,5:1 - 280° NW - Triple Su HS6 - orig. Zündverteiler mit Bosch Elektronik
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln

Benutzeravatar
dakwo74
gehört zum Inventar
gehört zum Inventar
Beiträge: 858
Registriert: 15.12.2014, 00:00
Wohnort: 88069 Tettnang
Hat sich bedankt: 17 Mal
Danksagung erhalten: 61 Mal
Kontaktdaten:

Re: Motor unruhig zwischen 1.000 - 2.000

#55

Beitrag von dakwo74 » 19.05.2016, 19:05

Hallo Gyula,
ich habe vor eine Stunde mit Ralf telefoniert. Seine Vermutung: der Finger könnte gerade zwischen 2 Kontakte stehen @ Zylinder 1 --> stimmt !!!
Es liegt m.E. eindeutig eine Einstellungsfehler vor. Es gibt aber 2 möglichkeiten:
1. Einstellung nach 123 Beschreibung. Dann wird der Finger nicht eindeutig zu eine Kontakt zeigen!
2. Einstellung der Verteiler damit Finger zu Kontakt zeigt, und diese dann an 1. Zylinder anschließen.
Ergebnis: beide habe nicht funktioniert, wobei der zweiten besser war. Also, was ist hier los ?
Mein letzte Versuch ist deine Test. Aber morgen!

Thema Vorwiderstand: ganz einfach. Spule misst 1,5 Ohm. Ich habe also 1,5 Ohm Vorwiderstand dazu genommen. An Spule kommt 9..11V an.
Ich habe noch ein blaue Bosch da. Damit kann ich das ganze nochmal versuchen.

Jochem

PS eigentlich sollte ich meine Signatur ändern....fahren tue ich definitiv NICHT
Fliegender Holländer am Bodensee fährt:
TR6 - 1973 - 56/11 - CF1xxxxUO - J-OD - Kent 280° - Phoenix - EMU Black - 205/60 auf 7x16

Benutzeravatar
darock
TReam Team
TReam Team
Beiträge: 4131
Registriert: 10.05.2009, 23:00
Wohnort: Wien
Hat sich bedankt: 30 Mal
Danksagung erhalten: 54 Mal
Kontaktdaten:

Re: Motor unruhig zwischen 1.000 - 2.000

#56

Beitrag von darock » 19.05.2016, 19:16

Hast du die 123 so eingestellt, dass 0 wirklich ot ist, oder das sie immer bei 10 Grad statisch beginnt und du nur die eigentliche advance Kurve programmierst?

Auf jeden Fall ist das schon wieder sehr komisch. Wenn da so ein Versatz ist, stimmt die Position des Gebers auf der Platine nicht.

Bernhard

Benutzeravatar
dakwo74
gehört zum Inventar
gehört zum Inventar
Beiträge: 858
Registriert: 15.12.2014, 00:00
Wohnort: 88069 Tettnang
Hat sich bedankt: 17 Mal
Danksagung erhalten: 61 Mal
Kontaktdaten:

Re: Motor unruhig zwischen 1.000 - 2.000

#57

Beitrag von dakwo74 » 19.05.2016, 19:23

Hallo Bernhard,
ich habe den 123 immer brav nach Anleitung installiert. Also Zylinder 1 auf OT, dann 123 drehen bis LED leuchtet. Der Verteilerkappe so gut wie möglich positionieren damit der Finger zu einem Kontakt zeigt. Fertig. Kurve habe ich dann z.b. 10 grad @ 500 genommen.... max 27 grad.
Es hat sich aber gezeigt, dass der Finger NICHT eindeutig zu einem Kontakt zeigt, sonder mittig steht. Also was macht man denn ??
Mit Hilfe Ralf, den Verteiler so gedreht, egal LED, Finger zeigt zu einem Kontakt, dann Zündkabel Zylinder 1 angeschlossen.
Aber mit gleiche Kurve !!
Jochem
Fliegender Holländer am Bodensee fährt:
TR6 - 1973 - 56/11 - CF1xxxxUO - J-OD - Kent 280° - Phoenix - EMU Black - 205/60 auf 7x16

Benutzeravatar
RobertB
gehört zum Inventar
gehört zum Inventar
Beiträge: 913
Registriert: 01.07.2004, 23:00
Wohnort: Welzheim, schwäbischer Wald
Hat sich bedankt: 4 Mal
Danksagung erhalten: 23 Mal

Re: Motor unruhig zwischen 1.000 - 2.000

#58

Beitrag von RobertB » 19.05.2016, 19:34

Hallo Jochem,

so muss der Verteilerfinger im ZZP stehen (goldene Markierung ist Kontakt Zyl. 1 der V-Kappe):

Bild

Wenn die Position nicht stimmt ist das Antriebsritzel des Verteilers falsch justiert :-o

D.h. Verteiler + Sockel ausbauen, Ritzel rausziehen und versetzt wieder einbauen.

Wenn der V-Finger bei dir wirklich mittig zwischen 2 Kontakten steht kann das nie richtig funktionieren :boese:

Gruß Robert

Benutzeravatar
dakwo74
gehört zum Inventar
gehört zum Inventar
Beiträge: 858
Registriert: 15.12.2014, 00:00
Wohnort: 88069 Tettnang
Hat sich bedankt: 17 Mal
Danksagung erhalten: 61 Mal
Kontaktdaten:

Re: Motor unruhig zwischen 1.000 - 2.000

#59

Beitrag von dakwo74 » 19.05.2016, 19:41

Hallo Robert,
s. Bilder.

Bild1 Zylinder 1 @ OT, Einstellung nach 123 Anleitung
Bild 1.JPG
Bild 2 Verteilerkappe, Finger zeigt genau zwischen 2 Kontakte!
Bild 2.JPG
was mache ich hier falsch?
Jochem
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Fliegender Holländer am Bodensee fährt:
TR6 - 1973 - 56/11 - CF1xxxxUO - J-OD - Kent 280° - Phoenix - EMU Black - 205/60 auf 7x16

Benutzeravatar
Gyula
Spezialist
Spezialist
Beiträge: 3095
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 18 Mal
Danksagung erhalten: 19 Mal
Kontaktdaten:

Re: Motor unruhig zwischen 1.000 - 2.000

#60

Beitrag von Gyula » 19.05.2016, 19:46

Hi!

Es sieht so aus, als ob du den Verteiler um 180° verdreht eingesetzt hast. So zeigt der Finger auf Zyl. 6.
Wenn du den Verteiler in den Block steckst, ist da ein Mitnehmer, der außermittig ist.
Bitte kontrollieren!

PS: Hmmm, andererseits, würde dann der Motor nicht laufen......

PS: Hast du bedacht, dass sich die Kurbelwelle 2x dreht, wenn sich die NW 1 x dreht.
Auf deinem Bild könnte gerade Zyl. 6 zünden.

Liebe Grüße
Gyula
Zuletzt geändert von Gyula am 19.05.2016, 19:55, insgesamt 1-mal geändert.
US -TR6 -Bj. 74 - 9,5:1 - 280° NW - Triple Su HS6 - orig. Zündverteiler mit Bosch Elektronik
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln

Antworten

Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast