Fehlersuche Speichenrad

Felgen, Reifen, Distanzscheiben...
Benutzeravatar
Sascha
ist sehr oft hier
ist sehr oft hier
Beiträge: 236
Registriert: 02.08.2004, 23:00
Wohnort: Lüchow
Hat sich bedankt: 11 Mal
Danksagung erhalten: 8 Mal
Kontaktdaten:

Re: Fehlersuche Speichenrad

#16

Beitrag von Sascha » 12.12.2016, 13:14

Moin in die Runde, nur mal eine Frage...Links und Rechts vertauscht? Wenn das richtig montiert ist ziehen sich die Muttern "selberfest" und so fest das du die Zentralmutter nur mit Verlängerung runter bekommst.
Auf der linken Seite ist Rechtsgewinde und rechten Seite Linksgewinde in Fahrtrichtung gesehen.
Fröhlichen Gruss
Sascha

Benutzeravatar
quick-mike
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 89
Registriert: 06.06.2005, 23:00
Wohnort: 59368 Werne
Hat sich bedankt: 22 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Fehlersuche Speichenrad

#17

Beitrag von quick-mike » 12.12.2016, 14:44

Hallo Sascha,
dank Dir für den Hinweis. Aber bei meinem TR sind die Speichenradadapter garantiert richtig montiert und die Zentralmuttern ziehen sich nach längerer Fahrt tendenziell auch fester als dies direkt nach der Montage der Fall ist. Umso merkwürdiger ist es für mich, dass die betr. Räder nach längerer Fahrt Spiel bekommen. Aber in den vorausgegangen Beiträgen waren für mich nachvollziehbare Erklärungsansätze dabei, denen ich wie angesprochen nachgehen werde.
Gruß
Michael

Benutzeravatar
Sascha
ist sehr oft hier
ist sehr oft hier
Beiträge: 236
Registriert: 02.08.2004, 23:00
Wohnort: Lüchow
Hat sich bedankt: 11 Mal
Danksagung erhalten: 8 Mal
Kontaktdaten:

Re: Fehlersuche Speichenrad

#18

Beitrag von Sascha » 12.12.2016, 20:51

Yo Michael war nur die Idee weil du schreibst vorne rechts hinten links....was ist eigentlich wenn die Zentralmutter die ganze Felge nicht weit genug auf den Konus zieht....dann ballerst du wie ein Grosser die Zentralmutter auf die Aufnahme und die Felge wird nicht fest. wir reden vielleicht über 1/10 einfach Zuviel ist.

VG Sascha

Benutzeravatar
seidelvc69
ist sehr oft hier
ist sehr oft hier
Beiträge: 238
Registriert: 17.07.2008, 23:00
Wohnort: Lichtenau
Hat sich bedankt: 2 Mal
Danksagung erhalten: 12 Mal

Re: Fehlersuche Speichenrad

#19

Beitrag von seidelvc69 » 12.12.2016, 22:30

Ich hatte mal eine Zentralmutter, bei der die Gewindegänge extrem verschlissen waren. Hätte ich mir vorher gar nicht
vorstellen können bei diesem massiven Teil. Viel mir auch erst durch Zufall und genauerem Hinsehen auf. Ein festes Anziehen der Felge war dadurch unmöglich. Dieter

Benutzeravatar
Willi
TReam Team
TReam Team
Beiträge: 3049
Registriert: 13.12.2004, 00:00
Wohnort: Erftstadt
Hat sich bedankt: 33 Mal
Danksagung erhalten: 112 Mal

Re: Fehlersuche Speichenrad

#20

Beitrag von Willi » 12.12.2016, 23:37

Sind die Radbolzen vorschriftsmäßig gekürzt worden?

Willi
If the only tool you have is a hammer, every problem tends to look like a nail.

Growing old is mandatory. Growing up is optional.

Benutzeravatar
quick-mike
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 89
Registriert: 06.06.2005, 23:00
Wohnort: 59368 Werne
Hat sich bedankt: 22 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Fehlersuche Speichenrad

#21

Beitrag von quick-mike » 13.12.2016, 06:56

Hallo zusammen,
was die Radbolzen betrifft, sind nach meiner Einschätzung entsprechend Gekürzte verbaut (könnte dazu aber noch ein Foto einstellen). Ich habe dazu auch geprüft, ob die Muttern, mit denen die Adapter montiert sind, mit der Felge Kontakt bekommen. Dazu habe ich die Muttern/Radbolzen dick mit Farbe bestrichen und die Felgen dann "wie ein Grosser mit der Zentralmutter angeballert". Danach waren keine Farbabrücke auf der Felge zu entdecken. Somit gehe ich davon aus, dass die Radbolzen ausreichend gekürzt sind. Wie lässt sich aber feststellen, ob die Zentralmutter die Felge nicht weit genug auf den Konus zieht? Die Zentralmutter lässt sich durchaus schon sehr fest anziehen.
Gruß
Michael

Benutzeravatar
Gyula
Spezialist
Spezialist
Beiträge: 3025
Registriert: 23.02.2006, 00:00
Wohnort: Wien, Harmannsdorf
Hat sich bedankt: 12 Mal
Danksagung erhalten: 15 Mal
Kontaktdaten:

Re: Fehlersuche Speichenrad

#22

Beitrag von Gyula » 13.12.2016, 07:38

Hi!

Meiner Meinung nach wirst du das Spiel nie ganz weg bekommen.
Ich habe Dayton Felgen montiert und habe das gleiche Problem, aber....
Wie schon beschrieben, sollte die Verzahnung mit Fett (ich habe Kupferspray verwendet) eingeschmiert sein.
Die Gleitflächen der Zentralmutter und der Felge müssen aber peinlich sauber sein, dürfen keine Riefen haben und müssen mit Öl eingeschmiert sein.
Lässt du sie trocken, werden sich die Zentralmuttern verreiben. Die Folge ist, dass du die Muttern ggf. nicht fest genug anziehen kannst und das Rad hat dann ggf. Spiel wie bei einem defekten Radlager.
Solltest du das Spiel doch ganz weg bekommen, so bitte um Info, wie du das hinbekommen hast.

LG
Gyula
US -TR6 -Bj. 74 - 9,5:1 - 280° NW - Triple Su HS6 - orig. Zündverteiler mit Bosch Elektronik
Diff Aufhängung verstärkt - Farbe carmin red - Dayton Speichen - Autoradio Blaupunkt Köln

Benutzeravatar
hneuland
Profi
Profi
Beiträge: 1109
Registriert: 19.04.2007, 23:00
Wohnort: Wuppertal
Hat sich bedankt: 63 Mal
Danksagung erhalten: 48 Mal
Kontaktdaten:

Re: Fehlersuche Speichenrad

#23

Beitrag von hneuland » 16.12.2016, 12:50

Gyula hat geschrieben: Wie schon beschrieben, sollte die Verzahnung mit Fett (ich habe Kupferspray verwendet) eingeschmiert sein.
Gyula
hätt' ich fast überlesen! Auf keinen Fall Kupferfett oder gar -spray auf die Verzahnung geben. Dazu gab's hier vor einiger Zeit schonmal 'ne Abhandlung. Das Kupfer im Fett wirkt mit der Zeit wie Schmirgel und beschleunigt den Flankenverschleiß. Am besten ist hier Grafitfett (Molykote o.ä.), normales Lithiumfett tut's aber auch.

Grüße
Horst

Benutzeravatar
quick-mike
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 89
Registriert: 06.06.2005, 23:00
Wohnort: 59368 Werne
Hat sich bedankt: 22 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Fehlersuche Speichenrad

#24

Beitrag von quick-mike » 11.10.2017, 12:21

Hallo zusammen,
hat zwar etwas gedauert, aber jetzt nach gut 2.000 km (u.a. in den Dolomiten) will ich mal meine Erfahrungen mitteilen, die ich nach dem Tausch der Adapter gemacht habe. Also, die Knackgeräusche sind nahezu vollständig verschwunden, wenn auch nicht zu 100 Prozent weg. Die Räder sitzen auch nach längerer Fahrt absolut fest auf den Adaptern. So wie es jetzt ist, bin ich zufrieden. Darüber hinaus rollt der TR jetzt auch deutlich ruhiger. Bin mal gespannt, wie lange das so bleibt. Nochmals vielen Dank für Eure Tipps, hat mir sehr geholfen.
Gruß
mike

Benutzeravatar
Zotty
ist sehr oft hier
ist sehr oft hier
Beiträge: 474
Registriert: 07.12.2012, 00:00
Wohnort: Hürth
Hat sich bedankt: 4 Mal
Danksagung erhalten: 7 Mal

Re: Fehlersuche Speichenrad

#25

Beitrag von Zotty » 11.10.2017, 16:37

Hallo,
Hatte ich bei meinem TR6 auch mal. Bei mir mir waren es die fast völlig ausgetrockneten Reste von Kupferpaste. Nach intensiver Reinigung mit Bremsenreiniger und ner weichen Messingbürste war alles wieder gut!

Markus

Antworten

Zurück zu „Räder“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast