Leerlaufdrehzal sinkt/Motor stirbt ab

SU, SZ oder Tuningvergaser, Kraftstoffversorgung, Luftfilter, Bedüsung, Saugrohr, Gasgestänge...
Benutzeravatar
Carlo
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 156
Registriert: 15.05.2009, 23:00
Wohnort: 33617 Bielefeld
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Leerlaufdrehzal sinkt/Motor stirbt ab

#16

Beitrag von Carlo » 22.05.2017, 19:05

Hallo Carsten, mich würde mal interessieren, was war es denn für ein Problem? Meiner hat plötzlich auch diese Anwandlungen. Er springt super an, läuft gut aber nach 4-5 km wenn er schön warm ist putt...putt aus ist die Karre. Vielleicht Spritmangel? (Stromberg Vergaser mit kontaktloser Zündung). :-?
. . . TR macht keine Ölflecken, dat sind Freudentränen!

Benutzeravatar
Lord_Helmchen
ist sehr oft hier
ist sehr oft hier
Beiträge: 350
Registriert: 24.03.2008, 00:00
Wohnort: Kamen
Hat sich bedankt: 4 Mal
Kontaktdaten:

Re: Leerlaufdrehzal sinkt/Motor stirbt ab

#17

Beitrag von Lord_Helmchen » 23.05.2017, 05:01

Hallo Carlo,

nein, früher hat er das nicht gemacht. Es ist relativ plötzlich aufgetreten. Auch nachdem eine neue Vergaseranlage installiert wrde, habe ich das Problem immer noch. Es tritt insbesondere dann auf, wenn ich einen elektrischen Verbraucher einschalte. Die Leerlaufdrehzal sinkt langsam und der Motor stirbt ab.

Viele Grüße

Carsten

Benutzeravatar
Triumphator
Spezialist
Spezialist
Beiträge: 2039
Registriert: 19.02.2005, 00:00
Wohnort: Bretten
Hat sich bedankt: 31 Mal
Danksagung erhalten: 55 Mal
Kontaktdaten:

Re: Leerlaufdrehzal sinkt/Motor stirbt ab

#18

Beitrag von Triumphator » 23.05.2017, 06:07

...Batterie zum Boschdienst. Die können richtig testen. Danach weiss man Bescheid.

Grüsse

Wolfgang
Triumph ist wenn man trotzdem lacht....

Benutzeravatar
darock
TReam Team
TReam Team
Beiträge: 3953
Registriert: 10.05.2009, 23:00
Wohnort: Wien
Hat sich bedankt: 21 Mal
Danksagung erhalten: 39 Mal
Kontaktdaten:

Re: Leerlaufdrehzal sinkt/Motor stirbt ab

#19

Beitrag von darock » 23.05.2017, 06:12

Zündung.

Erste Feder der Fliehkraft Verstellung im Verteiler zu locker. Dadurch sinkt der zündzeitpunkt mit fallender Drehzahl. Dadurch hat er weniger Leistung im Leerlauf und reagiert zudem stärker auf Verbraucher.

Die erste Feder muss stramm sitzen. Nur die zweite ist bei Stillstand locker.

Bernhard

Benutzeravatar
Willi
TReam Team
TReam Team
Beiträge: 3087
Registriert: 13.12.2004, 00:00
Wohnort: Erftstadt
Hat sich bedankt: 37 Mal
Danksagung erhalten: 125 Mal

Re: Leerlaufdrehzal sinkt/Motor stirbt ab

#20

Beitrag von Willi » 23.05.2017, 07:58

Wenn bei Einschalten einer Last die Motordrehzahl nicht nachgeregelt wird, ansonsten die Maschine aber gefühlt gut läuft, sieht das wie eine poröse Vergasermembran aus. Wenn Du Stromberg Vergaser fährst untersuche mal sorgfältig die Membranen, indem Du sie gegen das Licht hälst und etwas dehnst. Bei SU kontrolliere mal nach WHB das Spiel zwischen Dashpot und Piston.

Batterie kommt natürlich auch in Frage, wenn mein erster Verdacht auch Vergaser ist. Schnelltest: bei eingeschalteten Verbrauchern anlassen. Das Licht sollte nicht wesentlich dunkler werden, und die Anlasserdrehzahl sollte auch nicht deutlich zurück gehen gegenüber einem Start ohne Last.

Willi
If the only tool you have is a hammer, every problem tends to look like a nail.

Growing old is mandatory. Growing up is optional.

Benutzeravatar
Lord_Helmchen
ist sehr oft hier
ist sehr oft hier
Beiträge: 350
Registriert: 24.03.2008, 00:00
Wohnort: Kamen
Hat sich bedankt: 4 Mal
Kontaktdaten:

Re: Leerlaufdrehzal sinkt/Motor stirbt ab

#21

Beitrag von Lord_Helmchen » 02.06.2017, 13:26

Hallo zusammen,

Habe SU Vergaser. Sind nigelnagelneu. Spiel stimmt. Habe eine neue Batterie eingebaut. Zwar ist das Phänomen nicht ganz verschwunden, aber es ist wesentlich besser geworden. Vielen Dank nochmal für eure Tipps!!!!


LG

Carsten

Benutzeravatar
Carlo
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 156
Registriert: 15.05.2009, 23:00
Wohnort: 33617 Bielefeld
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Leerlaufdrehzal sinkt/Motor stirbt ab

#22

Beitrag von Carlo » 12.06.2017, 05:40

. . . . bei mir scheint es eine defekte ZS gewesen zu sein. Am Samstag eine "Blaue Bosch" eingesetzt und siehe da, er läuft, auch wenn er nach 5-10 km warm ist. Beim Ausbau der alten ZS habe ich bemerkt wie das Öl in ihr schwappte. :-D
. . . TR macht keine Ölflecken, dat sind Freudentränen!

Benutzeravatar
Carlo
ist regelmäßig hier
ist regelmäßig hier
Beiträge: 156
Registriert: 15.05.2009, 23:00
Wohnort: 33617 Bielefeld
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Leerlaufdrehzal sinkt/Motor stirbt ab

#23

Beitrag von Carlo » 09.04.2018, 19:30

Jipieeh! :giveup Fehler endlich gefunden. Heute erste Ausfahrt des Jahres. Wagen springt nach langer Standzeit super an. Kleine Runde (20 min) gedreht, abgestellt . . . . springt nicht mehr an. Nix zu machen. Nun hatte ich mir im Winter eine neue kontaktlose PowerSpark besorgt. Eingebaut - LÄUFT! Die verherige hatte gerade mal 5000 km gehalten. Wenn also euer TR mal diese Mucken hat und auch eine kontaktlose Zündung . . . . . . :kopfklatsch
. . . TR macht keine Ölflecken, dat sind Freudentränen!

Benutzeravatar
gelpont19
Institution
Institution
Beiträge: 6581
Registriert: 30.04.2008, 23:00
Wohnort: Geldern
Hat sich bedankt: 31 Mal
Danksagung erhalten: 47 Mal
Kontaktdaten:

Re: Leerlaufdrehzal sinkt/Motor stirbt ab

#24

Beitrag von gelpont19 » 10.04.2018, 07:16

Moin zusammen,

...und die defekte is auch ne PowerSpark ? Was hatte die denn ?

win
Gedanken hüpfen wie Flöhe von einem Menschen auf den anderen. Aber sie beißen nicht alle

Antworten

Zurück zu „Vergaser“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste